1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Pingulux Astra LNB Probleme - teilweise kein Signal

Dieses Thema im Forum "Pingulux" wurde erstellt von crazycisco, 24. September 2011.

  1. crazycisco
    Offline

    crazycisco Ist oft hier

    Registriert:
    13. September 2011
    Beiträge:
    151
    Zustimmungen:
    273
    Punkte für Erfolge:
    0
    Hallo, ich habe heute den Pingulux an eine Astra Anlage angeklemmt. Ein ganz merkwürdiges Verhalten. Die HD Kanäle, frei empfangbar waren alle zu sehen.
    Ein Universal LNB, ohne Switch. 4 Geräte hängen direkt am LNB per Kabel.

    Aber z.B. RTL oder Das Erste SD nicht. Keine Chance, auch beim Testen mit anderen LNB Einstellungen.

    Hat das schon mal jemand gehabt, ich vermute einen Defekt!?

    Habe an gleiches Kabel einen Comag gehangen, da lief alles problemlos.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pegas
    Offline

    pegas Chef Mod

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: Pingulux Astra LNB Probleme - teilweise kein Signal

    Hast du einen Sendersuchlauf gemacht?
     
    #2
  4. kinghasi
    Offline

    kinghasi Newbie

    Registriert:
    3. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Pingulux Astra LNB Probleme - teilweise kein Signal

    Hallo!

    Ich hatte ein ähnliches Problem unter Spark.

    Kontrolliere mal, ob bei den nicht funktionierenden Sendern Vertikal/Horizontal vertauscht ist ...

    MfG Kinghasi
     
    #3
  5. crazycisco
    Offline

    crazycisco Ist oft hier

    Registriert:
    13. September 2011
    Beiträge:
    151
    Zustimmungen:
    273
    Punkte für Erfolge:
    0
    AW: Pingulux Astra LNB Probleme - teilweise kein Signal

    kanalsuchlauf nein, aber muss man das unbedingt?

    v - h vertauscht? das ist ja merkwürdig. aber das werde ich mal testen! danke >:)
     
    #4
  6. Venage
    Offline

    Venage Newbie

    Registriert:
    8. Mai 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey, tut mir Leid, dass ich diesen alten Thread ausgrabe, aber ich habe ein ähnliches Problem. Habe heute den Pingulux bei mir angeschlossen, und war erst sehr erfreut, dass er alle öffentlich-rechtlichen HD-Sender findet. Weniger erfreut war ich darüber, dass er bei allen SD-Sendern anzeigt, dass nur kein oder ein schlechtes Signal vorhanden sei. Vor allem ist merkwürdig, dass er bei der Sat-Installation für Astra einen Pegel von 70%, aber eine Qualität von 0 anzeigt. Mit einem älteren SD-Receiver werden aber ohne Probleme Programme wie Pro7 empfangen, von daher verstehe ich nicht, wieso der Pingulux das nicht hinbekommt. Hat vielleicht von euch jemand eine Idee?
    Bin für jeden Vorschlag dankbar.

    Edit: Einige exotische Programme wie France24 werden auch in SD empfangen. Stellt sich nur die Frage, wieso der Receiver bei den anderen Programmen rumzickt.
     
    Zuletzt bearbeitet: 9. Mai 2012
    #5
  7. da-huu
    Offline

    da-huu Chef Mod

    Registriert:
    6. April 2010
    Beiträge:
    635
    Zustimmungen:
    716
    Punkte für Erfolge:
    93
    hm.. das hört sich aber wirklich nach einer nicht zu 100% korrekt ausgerichteten satanlage an!
    der alte receiver, der diese sender problemlos reinbringt, hat möglicherweise einen nicht so empfindlichen tuner verbaut wie der pingu.

    wie sind denn die empfangswerte bei dem alten receiver? auch auf dem niveau?
     
    #6
    extra und Pilot gefällt das.
  8. Venage
    Offline

    Venage Newbie

    Registriert:
    8. Mai 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey, danke für die Antwort.

    Der alte Receiver hatte eine Empfangsqualität um die 50%. War nicht viel, aber alle Programme gingen, von daher habe ich mir keine großen Gedanken darum gemacht. Hin und wieder hatte er Probleme beim Empfang von EinsFestival, EinsExtra und Einsplus, aber da ich die Sender sowieso kaum geschaut habe, fand ich das nicht dramatisch. Habe den Pingu jetzt mal an eine andere Schüssel hier im Haus gehängt, und dort gehen auf Anhieb alle Sender. Wird wohl also an der Schüssel bzw. an der Ausrichtung liegen, oder? Habe mich nur gewundert, weil es mit dem alten Receiver ging und unter Neutrolux hin und wieder mal ein Bild von Pro7 und anderen Sendern kommt, allerdings mit häufigen Bild- und Tonstörungen. Mit Spark kommt hingegen nur "Kein oder schlechtes Signal vorhanden", allerdings empfängt er die HD-Kanäle ohne Probleme, was ich auch nicht ganz verstehe.
     
    #7
  9. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    Einige Sender liegen in der Mitte und sind deswegen besser Empfangbar, andere aussen, die sind schlechter Empfangbar, wenn die Schüssel nicht absolut korrekt ausgerichtet ist!

    Und es gibt Unterschiede bei den Recis, wie sie mit dem Signal umgehen...

    LG
    extra
     
    #8
    da-huu, Pilot und pegas gefällt das.
  10. da-huu
    Offline

    da-huu Chef Mod

    Registriert:
    6. April 2010
    Beiträge:
    635
    Zustimmungen:
    716
    Punkte für Erfolge:
    93
    Jab, nach deiner jetztigen Aussage wirds zu 100% an der Ausrichtung der Schüssel liegen.
     
    #9
    extra, pegas und Pilot gefällt das.
  11. Venage
    Offline

    Venage Newbie

    Registriert:
    8. Mai 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke an alle. Es funktioniert jetzt :)
     
    #10

Diese Seite empfehlen