1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem One xl soundproblem

Dieses Thema im Forum "Allgemeine Fragen" wurde erstellt von cambridge58, 15. Oktober 2013.

  1. cambridge58
    Offline

    cambridge58 Newbie

    Registriert:
    20. Juli 2012
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,habe mein altes One xl mit NC-8010 / Karte DE_AT_CH 675.1409 auf 512mb SD-Karte / 32mb Ram / Bootloader 5.3026 "upgedatet" auf NC-8560 / Karte Europe South 910.4895(da neben DACH auch Spanien benötigt wird)auf 2gb SD-Karte
    plus die Blitzer installiert.Läuft alles einwandfrei bis auf das Auswählen des Tones der Pois.Beim auswählen ist beim dritten Ton nichts mehr zu hören und es hilft mur ein Reset.Am Gerät selbst habe ich nichts verändert.Falls jemand eine funktionierende Kombination aus NC und Karte kennt wäre ich für jeden Tip dankbar.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xtra
    Offline

    xtra VIP

    Registriert:
    2. März 2009
    Beiträge:
    1.529
    Zustimmungen:
    69.451
    Punkte für Erfolge:
    113
    Beruf:
    Maschinenbauingenieur
    Ort:
    Europe
    AW: One xl soundproblem

    das ist ja ein ganz altes Teil.
    Empfehlung:
    nehme meine Navcore

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    , die ist extra für 32 MB RAM Geräte
    dann eine passende aktuelle 915er Karte
    vorher kaufe dir noch eine vernünftige SD Karte bis 2 GB. Wenn du eine größere SDHC Karte nimmst, mußt du noch den Bootloader updaten. Der muß in deinem Fall der 5.5136 sein.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Danach löpt das alles!

    xtra
     
    #2
  4. cambridge58
    Offline

    cambridge58 Newbie

    Registriert:
    20. Juli 2012
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: One xl soundproblem

    Ein ganz fettes Danke dafür,läuft jetzt einwandfrei.

    cambridge58
     
    #3
    xtra gefällt das.

Diese Seite empfehlen