1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Nur Ärger, zu schwaches Eingangssignal

Dieses Thema im Forum "Edision Argus VIP 2" wurde erstellt von pop3, 19. Februar 2011.

  1. pop3
    Offline

    pop3 Ist oft hier

    Registriert:
    27. Februar 2008
    Beiträge:
    155
    Zustimmungen:
    52
    Punkte für Erfolge:
    0
    Hallo, ich krieg noch die Krise mit dem Teil

    Ich habe an beiden Tunern ein zu schwaches Eingangssignal
    Tuner 1_ Q=32-35 und I=67
    Tuner 2_ Q=24 und I=57
    Tuner 1+2_ Q=32-35 und I=67 (durchgeschleift)

    Dadurch ist kein Fernsehen möglich, da immer die Meldung kommt das das Eingangssignal zu schwach ist, und dadurch das Bild kurz eingefriert oder ganz weg ist.
    Ich habe auch schon die Tuner hin und herkopiert, ohne Erfolg.

    An meiner Hausverkabelung/Anlage kann es nicht liegen, da mit meinem Humax 1000C der Empfang ohne Probleme klappt.
    Auch wurde erst kürzlich von Kabeldeutschland der Hausverstärker ersetzt, wobei mir der Techniker einen guten Pegel bestätigte.
    Ich habe die Version mit den 2 Kabeltuneren
    Auch wenn ich den Tuner 1 mit Tuner 2 tausche ist es dasselbe,
    ich habe allerdings immer auf dem 2 Tunersteckplatz das schlechtere Signal. Wobei da wo das bessere Signal anliegt es auch immer passiert.
    Hab auch schon Original und verschiedene ILTV ausprobiert, ohne Erfolg
    Jemand einen Tipp was das sein könnte.

    Danke euch
     
    Zuletzt bearbeitet: 19. Februar 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Exil-Sachse
    Offline

    Exil-Sachse Newbie

    Registriert:
    19. Februar 2011
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Nur Ärger, zu schwaches Eingangssignal

    Habe mit dem Vip2(C-/S2-Tuner) im Kabel-Betrieb für Signal-Intensität/ -Qualität die gleichen Werte. Funzt bei mir jedoch problemlos, die drei ÖR HD-Sender laufen ohne Aussetzer bzw. Klötzchen, der Rest der Chose, inkl. Privat-Sender sowieso. Die angezeigten Werte änderten sich beim Wechsel von Original-FW zu ILTV-FW übrigens nicht.
     
    #2
    Pilot gefällt das.
  4. pop3
    Offline

    pop3 Ist oft hier

    Registriert:
    27. Februar 2008
    Beiträge:
    155
    Zustimmungen:
    52
    Punkte für Erfolge:
    0
    AW: Nur Ärger, zu schwaches Eingangssignal

    Noch ne zwischenfrage, wenn ich das Antenen Eingangskabel auf
    Tuner 1 stecke und dann auf Tuner 2 ohne das die Tuner verbunden sind
    müsste doch auf beiden Tunern ziemlich die gleiche signalstäke anliegen wenn ich vorher beide Tuner kopiert habe oder?
     
    #3

Diese Seite empfehlen