1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst No ca Found und Mini-usb/ Service-Anschluss Defekt????

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Claber-Lang, 5. Dezember 2012.

  1. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hallo

    ist es noch irgendwie möglich wenn man ---no ca Found--
    im Display stehen hat zu flashen wenn der Mini-USB Defekt ist???

    Über Browser geht ja nicht??



    Gruss
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.422
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi,

    ohne den sieht es schlecht aus. Garantie ?


    Sent from my iPhone using Tapatalk
     
    #2
  4. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: No ca Found und Mini-usb/ Service-Anschluss Defekt????

    Hallo

    mist....Garantie weiss nicht ??

    Also gekauft bei Sat Media am 20.9.2011 ??


    Gruss
     
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.422
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Das ist ärgerlich. Etwas über 1 Jahr her.
    Bist dir zu 100% sicher das der MiniUSB defekt ist ?


    Sent from my iPhone using Tapatalk
     
    #4
  6. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: No ca Found und Mini-usb/ Service-Anschluss Defekt????

    Wie kann ich das noch testen ???
    Also wenn ich keine Portverbindung zum Laptop bekomme ??
    hab schon einige Kabel versucht .
    Kann aber an der Buchse hinten selbst nix erkennen ,ist nicht locker oder so??
     
    #5
  7. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.422
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Treiber hattest Du Dir auch installiert aus der DB ?


    Sent from my iPhone using Tapatalk
     
    #6
  8. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hallo

    hab jetzt kontakt hergestellt also ich seh die dreambox im gerätemanager aber treiber fehlt???
    welcher ist das???

    Hallo

    kann den treiber nicht finden???

    Wiso muss ich denn überhaupt den treiber neu drauf machen,war doch schon drauf??
     
    Zuletzt von einem Moderator bearbeitet: 5. Dezember 2012
    #7
  9. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.422
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    In der DB müsste ein all in One Pack sein wo alles drin ist. Wenn er die Box aber gefunden hat im Gerätemanager sollte es funktionieren.


    Sent from my iPhone using Tapatalk
     
    #8
    Claber-Lang gefällt das.
  10. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    ne kann nix finden ..such mir einen ab...oder ich bin blind...

    bin ja selber schuld..immer das rummgefummel an der box..wenn ich weiss das der usb ne macke hat
     
    #9
  11. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.422
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Du hast doch Treiber installiert wie Du gerade geschrieben hattest oder deute ich das nun falsch ?


    Sent from my iPhone using Tapatalk
     
    #10
  12. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    ne wenn ich das usb kabel anschließe dann höre ich das auch.
    dann probiere ich ob sunnyray geht...geht nicht auf.
    gehe dann zu gerätemanager und seh die dreambox ist aufgeführt mit gelbem dreieck
    drücke dann um zusehen was ist mit dem treiber.
    treiber ist nicht drauf und wenn ich dann online suche mache ,kann er nicht finden.

    oh mann scheisse.....
     
    #11
  13. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: No ca Found und Mini-usb/ Service-Anschluss Defekt????

    Welches Windows auf dem PC !

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #12
    Claber-Lang und joopastron gefällt das.
  14. Claber-Lang
    Offline

    Claber-Lang Freak

    Registriert:
    15. Juli 2011
    Beiträge:
    270
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hallo

    Danke... Danke...habs nun hinbekommen ist mir ein Rätsel mit dem Treiber hatte ich doch schon immer mit dem Lapi
    gemacht.


    Danke nochmal an Joopastron und Karl-Hein


    Gruss und Danke
     
    #13

Diese Seite empfehlen