1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neues Problem mit Navigon 2410

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von jopa_b_b_b_, 14. Juni 2010.

  1. jopa_b_b_b_
    Offline

    jopa_b_b_b_ Ist oft hier

    Registriert:
    12. September 2008
    Beiträge:
    122
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    vieles :-)
    Ort:
    München
    Die Produktinformation wird nicht mehr angezeigt
    ich habe jetzt die das alles auf dem navi mit der version
    <config>
    <software>
    <version>7.5.9</version>
    <build>645</build>
    <brand>NAVIGON_EU</brand>
    <platform>2410</platform>
    <productprefix>N7</productprefix>
    <copyright>Navigon AG, Copyright (c) 2009</copyright>
    <productid>N79WTYFDZ2ZKCYU</productid>
    <id>67094601792</id>
    <gts>57|9|8|10|10|109|2|313</gts>
    </software>
    <content>
    <ovm>
    <name>Overmap Edition</name>
    <version>2009.03.19</version>
    </ovm>
    <ovm>
    <name>PoiWarner</name>
    <version>2009.06.02</version>
    <company>NAVIGON</company>
    </ovm>
    <ovm>
    <name>RealityView(c) ZENRIN EUROPE GmbH 2009</name>
    <version>1.0.0</version>
    </ovm>
    <ovm>
    <name>Clever Parking</name>
    <version>2009.03.12</version>
    </ovm>
    <ovm>
    <name>Enhanced Roadsigns &amp; CurveWarner</name>
    <version>1.0.0</version>
    </ovm>
    <ovm>
    <name>(C) 2009, NAVTEQ 3D Landmarks</name>
    <version>1.0.0</version>
    </ovm>
    <paytmc>
    <name>TMC@NAVIGON2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-FR@V-Trafic2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-UK@Traffic Master2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-FIN@Destia Traffic2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-NOR@Destia Traffic2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-SWE@Destia Traffic2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-GER@TMCpro2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-IT@Info Blue2009</name>
    <version>1.0.0</version>
    </paytmc>
    <paytmc>
    <name>PremiumTMC-AUT@Asfinag2009</name>
    <version>1.0.0</version>
    </paytmc>
    </content>
    </config>
    aber wenn ich auf optionen dann auf produktinformation gehe
    steht nix davon da...... bei meinem 2310 wird mir das angezeigt software und z.b. cleverparken
    was habe ich jetzt schon wieder falsch gemacht das mir nix angezeigt wird
    ich bin langsam mit diesem navi am verzweifeln

    bitte um eure hilfe und schon mal danke im vorraus

    jopa
     
    #1

Diese Seite empfehlen