1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Nach Update sind Aufnahmen pixelig !

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von ziggy50, 7. Oktober 2012.

  1. ziggy50
    Offline

    ziggy50 Hacker

    Registriert:
    10. Mai 2012
    Beiträge:
    355
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    FS Techniker
    Ort:
    Bayern
    Hallo, nachdem ich heute das Update geladen haben (OM2) funzen die Aufnahmen nicht mehr ! Lauter Aussetzer u. pixelige Bilder , vorher ging alles einwandfrei !
    Habe schon alles ausprobiert , sogar neue FP angeschlossen.

    Habe nochmal neu geflasht , geht wieder !
     
    Zuletzt von einem Moderator bearbeitet: 10. Oktober 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Elmo79
    Offline

    Elmo79 VIP

    Registriert:
    5. März 2011
    Beiträge:
    497
    Zustimmungen:
    2.202
    Punkte für Erfolge:
    93
    AW: Nach Update sind Aufnahmen pixelig !

    Sind auch wieder neue Updates rausgekommen !

    Am besten ist wenn du vor einen Update ein Backup vom deinen System machst so musst du nicht immer neu flashen wenn was nicht richtig läuft!

    Backup programm findest du auf dem Feed oder in der Database.
     
    #2
  4. ziggy50
    Offline

    ziggy50 Hacker

    Registriert:
    10. Mai 2012
    Beiträge:
    355
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    FS Techniker
    Ort:
    Bayern
    Mein Fullbackup habe ich neu drübergebügelt , hat aber nix gebracht ! Habe dann ein anderes Image ( Team Red ) geflasht u. dann wieder mein Backup drauf , dann ging es wieder. Ist halt Linux , aber man spielt ja gerne !

    Das selbe Problem hatte mein Bruder , wurde aber mit dem neuesten Update behoben
     
    Zuletzt von einem Moderator bearbeitet: 10. Oktober 2012
    #3

Diese Seite empfehlen