1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Nabilosat Enigma1 DarkStar II

Dieses Thema im Forum "Dreambox 600" wurde erstellt von smokedog, 18. April 2013.

  1. smokedog
    Offline

    smokedog Newbie

    Registriert:
    2. Januar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe auf meine DM600 (orginal) Nabilosat Enigma1 DarkStar II aus dem Download bereich erfolgreich installiert.
    Anschliessend habe ich Cccam 2.2.1 über Nabilo Addon Manager Manuel erfolgreich installiert.

    Doch leider startet der emu nicht wenn ich Ihn über das BluePanel starte.

    Hier seht ihr die ausgabe von ps -ax über telnet.
    PID Uid VmSize Stat Command
    1 root 620 S init [2]
    2 root SWN [ksoftirqd/0]
    3 root SW< [events/0]
    4 root SW< [khelper]
    5 root SW< [kthread]
    13 root SW< [kblockd/0]
    42 root SW [pdflush]
    43 root SW [pdflush]
    45 root SW< [aio/0]
    44 root SW [kswapd0]
    46 root SW [cifsoplockd]
    116 root SW [kseriod]
    145 root SW [mtdblockd]
    156 root SWN [jffs2_gcd_mtd3]
    175 root SW [kjournald]
    197 root SW< [fe_thread]
    239 root 748 S udhcpc -b -p /var/run/udhcpc.eth0.pid -i eth0
    322 root 732 S /usr/sbin/dropbear -r /etc/dropbear/dropbear_rsa_host
    331 root 672 S /usr/sbin/inetd
    343 root 692 S /sbin/syslogd -n -C 64 -m 20
    345 root 680 S /sbin/klogd -n
    359 root 680 S /bin/sh /usr/bin/enigma.sh
    407 root 788 S /bin/emubroker
    408 root 8436 S /usr/bin/enigma
    409 root 8436 S N /usr/bin/enigma
    410 root 8436 S N /usr/bin/enigma
    415 root 8436 S /usr/bin/enigma
    426 root 552 S telnetd
    427 root 920 S -sh
    432 root 816 R ps -ax

    Wenn ich den Emu über telnet manuel starte, starte er ohne Probleme.

    Hat jemand von euch einen Tip für mich an was es liegen könnte?

    LG
     
    #1

Diese Seite empfehlen