1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

MePo 1.2.1 und vplug 2.4.6

Dieses Thema im Forum "HTPC Cams-Tools & Cardsharing" wurde erstellt von fluppy99, 16. Januar 2012.

  1. fluppy99
    Offline

    fluppy99 Newbie

    Registriert:
    11. Februar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also ich habe mal spasshalber mdapi 2009 v3 und vplug 2.4.6 in mepo 1.2.1 installiert... aber ich bekomme die sache nicht vernünftig zum laufen. irgendwelche orf-sender klappen, bis man 2 oder 3mal umgeschaltet hat. dann werden nur noch fta angezeigt. es scheint so, als ob vplug nicht weiss, was er zu tun hat. ich habe auch probiert, ausschliesslich die orf austriasat zeilen zu benutzen. keine verbesserung.
    kanns an meiner tv-karte auch liegen? das wäre eine wintv nova s.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ritterkun
    Offline

    ritterkun Freak

    Registriert:
    2. November 2010
    Beiträge:
    221
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    AW: MePo 1.2.1 und vplug 2.4.6

    Hallo,
    damit vplug richtig entschlüsselt müssen einige caid's geblockt werden.

    Hier einmal meine Ignores:
    CAID_IgnoreList =1702 , 1803 , 4AD0 , FFFF , 0B00 , 4AD4 , 1802 , 0610 , 1722 , 1834
    ProviderID_IgnoreList = , 022600 , 020010 , 022610 , 025100 , 025110 , 007A , 024400 , 021C00 , 5F01 , 008300 , 020000 , 022A00 , 022F00 , 024F00 , 030100 , 020800 , 032920 , 022900 , 032A00 , 032820 , 023A00 , 2020

    Diese Ignores in die Vplug.ini einfügen.

    Sollte das immer noch nicht funtionieren vplug Monitor öffnen und die falschen caids manuell sperren.

    mfg
     
    #2

Diese Seite empfehlen