1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

manche Sender gehn, manche nicht

Dieses Thema im Forum "CS Newcs" wurde erstellt von smuso, 7. Januar 2010.

  1. smuso
    Offline

    smuso Ist oft hier

    Registriert:
    6. Mai 2009
    Beiträge:
    183
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Hy

    habe ein Problem. Habe eine Kabelkarte die Conax Verschlüsselt ist, die läuft in einer Dream 800.

    In dem Webinterface von Newcs wird die Karte auch erkannt.

    Jetzt mein Problem.

    Das Sportpacket geht auf nur das Familienpacket nicht obwohl es eigentlich auf der Karte freigeschaltet sein müsste. Ich habe leider keinen Reciver mit einen Conax Modul um das auszutesten ob der Familienpacket wirklich nicht geht.

    Ist es überhaupt möglich das ein Packet geht und das andere nicht, wenn die beiden Packet auf der Karte freigeschaltet sein müssten?

    danke für die Antworten

    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. smuso
    Offline

    smuso Ist oft hier

    Registriert:
    6. Mai 2009
    Beiträge:
    183
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: manche Sender gehn, manche nicht

    Hy

    also es liegt an Newcs. Auf einen Kabelreciver der ein conax Modul eingebaut hat, gehen alle Sender.

    bei mir sieht die newcs so aus:

    <newCSconfig>
    <readers name="Card Readers">
    <device>
    <name>kabsi</name>
    <type>sci</type>
    <mhz>358</mhz>
    <node>/dev/sci0</node>
    <parity>odd</parity>
    <reset>normal</reset>
    <export>Yes</export>
    <enabled>Yes</enabled>
    <blocksa>No</blocksa>
    <blockua>No</blockua>
    <blockga>No</blockga>
    <irdeto-camkey>0000000000000000</irdeto-camkey>
    <irdeto-camkey-data>0000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000</irdeto-camkey-data>
    <crypto-special>No</crypto-special>
    <ipk>0000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000</ipk>
    <ucpk>0000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000</ucpk>
    <PTShandshake>No</PTShandshake>
    <carddetect>yes</carddetect>
    <newcamd_port>34000</newcamd_port>
    <autosid>Yes</autosid>
    <Seca-PPV>no</Seca-PPV>
    <pincode>1234</pincode>
    <priority>round</priority>
    </device>

    </readers>
    <radegastserver>
    <enabled>Yes</enabled>
    <port>16000</port>
    <allow>
    <hostname>localhost</hostname>
    </allow>
    </radegastserver>
    <cache>
    <emm>20</emm>
    <ecm>-1</ecm>
    </cache>
    <httpd>
    <server>
    <port>8080</port>
    <enabled>yes</enabled>
    </server>
    <user>

    <name>admin</name>


    <password>newcs</password>


    <accesslevel>admin</accesslevel>
    </user>
    </httpd>
    <debug>
    <password>NewCSpwd</password>
    <level>normal</level>
    <type>init</type>
    <output>console,tcp</output>
    <console_options>normal,init</console_options>
    <tcp_port>1001</tcp_port>
    <tcp_options>normal,init</tcp_options>
    </debug>
    <newcamdserver>
    <enabled>Yes</enabled>
    <name>newcs</name>
    <deskey>01 02 03 04 05 06 07 08 09 10 11 12 13 14</deskey>

    <user><status>access</status>
    <name>test</name>
    <password>test</password>
    <hostname>localhost</hostname>
    <port>34000</port>
    <au>on</au>
    <allow>lower</allow>
    <allow>smargo</allow>
    <sidoverride>on</sidoverride>
    <spider>on</spider>
    <rate>0</rate>
    </user>
    </newcamdserver>
    </newCSconfig>


    hat wer eine Idee, warum das eine Packet aufgeht und das andere nicht?
    Beide Packete sind freigeschaltet.

    Danke für die Hilfe!

    mfg
     
    #2

Diese Seite empfehlen