1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Kurz vor Urlaub Navi schrott !?!?!?!

Dieses Thema im Forum "Medion Archiv" wurde erstellt von ullolllouu, 12. August 2010.

  1. ullolllouu
    Offline

    ullolllouu Newbie

    Registriert:
    17. Oktober 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hab gestern versucht der POI Warner light auf GP 5.5 zu installieren.
    Dabei hat sich das Gerät aufgehängt. Aktualisiere Karte...........
    Hab ihn einfach laufen lassen heute Morgen kommt dann nur noch das Medion Logo wenn ich anschalte.
    Ich komm nich mehr ins CleanUp, mein PC findet kein Gerät mehr nur noch das Medion Logo :emoticon-0106-cryin
    Wenn jemand nen Tip hat, wie ich das Teil wieder zum laufen krieg, wär das der Hammer :emoticon-0169-dance
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. <Alex>
    Offline

    <Alex> Newbie

    Registriert:
    23. November 2009
    Beiträge:
    22
    Zustimmungen:
    10
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    aus und wieder einschalten geht das? dabei soll win ce neu starten , dann kannst du ins CleanUp :emoticon-0133-wait:
     
    Zuletzt von einem Moderator bearbeitet: 13. August 2010
    #2
  4. ullolllouu
    Offline

    ullolllouu Newbie

    Registriert:
    17. Oktober 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Geht nicht
     
    #3
  5. darkstar1
    Offline

    darkstar1 Newbie

    Registriert:
    10. August 2009
    Beiträge:
    9
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Welches Gerät hast du? Schon mal die RESET-Taste probiert?? :emoticon-0178-rock:

    Falls du nicht weisst wie, guckst du bei gopal-navigator.de.

    DarkStar
     
    Zuletzt von einem Moderator bearbeitet: 13. August 2010
    #4
  6. ullolllouu
    Offline

    ullolllouu Newbie

    Registriert:
    17. Oktober 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    E4430.
    Reset bringt nichts.
     
    #5
  7. darkstar1
    Offline

    darkstar1 Newbie

    Registriert:
    10. August 2009
    Beiträge:
    9
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Guck mal hier
    Schon probiert??

    D.
     
    Zuletzt von einem Moderator bearbeitet: 13. August 2010
    #6
  8. ullolllouu
    Offline

    ullolllouu Newbie

    Registriert:
    17. Oktober 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Also die üblichen Funktionen sind mir schon bekannt. Nur diesmal ist es halt anders. Der hängt sich halt beim booten auf und ich kann auf keine mir bekannt Weise auf das Gerät zugreifen.
     
    #7
  9. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Schraube das Navi mal auf und ziehe den Akku ab. Dann lasse es eine halbe Stunde liegen.

    Bei mir hatte mal der Poi Observer alle GPS Einstellungen dauerhaft verändert, sodass ich gar keinen Satfix mehr bekommen habe. Nach dem "Kaltstart" ging es dann wieder.

    Wenn das alles nix bringt, kannst Du nur versuchen es neu zu flashen.
     
    #8
  10. Rino12345
    Offline

    Rino12345 Ist gelegentlich hier

    Registriert:
    9. Februar 2008
    Beiträge:
    45
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Hallo,

    ich habe ganz genau, denn selben problem, hab schon alles verschucht was hier besrpochen wurde,hab den akku auch abgezogen und funzt nicht.

    @ Mogelhieb, wie kann ich es neu flashen, und wo bekomme ich die soft dazu.

    P.S. mein navi ist auch ein E4430.



    bye
     
    #9
  11. antik555
    Offline

    antik555 VIP

    Registriert:
    16. August 2009
    Beiträge:
    2.021
    Zustimmungen:
    64.765
    Punkte für Erfolge:
    0
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Hola Rino12345,

    dein Gerät (E4430) kannst du nicht neu flashen !


    Gruss
    antik555
     
    #10
  12. Rino12345
    Offline

    Rino12345 Ist gelegentlich hier

    Registriert:
    9. Februar 2008
    Beiträge:
    45
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Kurz vor Urlaub Navi schrott !?!?!?!

    Danke für dein antwort antik555, dann kann ich nur weg werfen.


    bye
     
    #11

Diese Seite empfehlen