1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Schreibrechte nach Installation.

Dieses Thema im Forum "Archiv" wurde erstellt von Badly, 9. April 2011.

  1. Badly
    Offline

    Badly Freak

    Registriert:
    15. September 2007
    Beiträge:
    236
    Zustimmungen:
    327
    Punkte für Erfolge:
    63
    Habe eine S300 frisch aufgesetzt. 4 GB CF mit Debian Net-Install.
    Soweit so gut.
    Beim ändern der Netzwerkconfig kommt aber sofort....folgender Bildschrim, und es lässt sich nix speichern.

    Habe einen ähnlichen Thread hier im Forum gefunden, aber da war auch keine Lösung rauszulesen.

    Karte wurde vor installation Formatiert.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Kartenauslastung ist normal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Über einen Rat wäre ich sehr dankbar.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. TommyH99
    Offline

    TommyH99 Hacker

    Registriert:
    30. Dezember 2009
    Beiträge:
    361
    Zustimmungen:
    139
    Punkte für Erfolge:
    0
    Beruf:
    Network Operator
    Ort:
    Vienna
    Homepage:
    AW: Keine Schreibrechte nach Installation.

    du bist nicht root

    und du bist hier falsch!
     
    #2
    feissmaik und Badly gefällt das.
  4. Badly
    Offline

    Badly Freak

    Registriert:
    15. September 2007
    Beiträge:
    236
    Zustimmungen:
    327
    Punkte für Erfolge:
    63
    AW: Keine Schreibrechte nach Installation.

    Danke.....
    Läuft
     
    #3

Diese Seite empfehlen