1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Ton,warum?

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von eclerevo, 5. November 2010.

  1. eclerevo
    Offline

    eclerevo Ist gelegentlich hier

    Registriert:
    10. Oktober 2009
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe mich nach langem ringen endlich von meinem schweren Röhrenfernseher getrennt und mir einen Flachbild gegönnt.
    Mich voller tatendrang ans werk gemacht,endlich HDMI,
    das ganze mit meiner dream800 verkabelt.Doch was jetzt?
    Bekomme zwar ein Bild aber der Ton kommt nicht an.
    Meine vermutung ist obs vielleicht am kabel liegt...
    Kennt jemand die problematik?

    Danke schonmal Eclerevo
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.793
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Kein Ton,warum?

    Wäre nett, wenn du uns auch die Verkabelung geschildert hättest!

    Wenn du ein Scart Kabel nimmst oder das mitgelieferte orginal Kabel DVI auf HDMI genommen hast, gehen die auf alle Fälle, ausser du hast am Ton was verstellt.

    Kontrolliere noch mal die Kabel auf Festigkeit!! :emoticon-0122-itwas
     
    #2
  4. eclerevo
    Offline

    eclerevo Ist gelegentlich hier

    Registriert:
    10. Oktober 2009
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Kein Ton,warum?

    Hi,
    danke,habs rausgefunden.-War in den A/V einstellungen noch auf Scart.Wusste nicht dass da was einzustellen war.
    Funzt jetzt...:emoticon-0122-itwas
     
    #3

Diese Seite empfehlen