1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Hilfe benötigt!! XTrend 9200 initialisiert Festplatte nicht

Dieses Thema im Forum "XTrend ET-9X00" wurde erstellt von Mr.Johnboy, 12. November 2012.

  1. Mr.Johnboy
    Offline

    Mr.Johnboy Newbie

    Registriert:
    6. November 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Morgen Gemeinde,

    habe mir einen Xtrend 9200 mit eingebauter 1TB Festplatte zugelegt.

    Obwohl ich ganz neu auf diesem Gebiet bin, lief die Ersteinrichtung des Receivers mit Openpli 2.1 ohne Probleme.


    Dann wollte ich via Timer etwas aufnehmen. Leider wurde nichts aufgezeichnet.

    Habe dann eine Direktaufnahme versucht, klappte aber auch nicht.
    Ich bekomme dann immer den Hinweis, dass die Festplatte noch initialisiert werden muss.

    Habe mich dann in denn Einstellungen mit folgendem Ergebnis damit beschäftigt:
    Die Festplatte wird erkannt!
    Wenn ich dann die Initialisierung oder einen Festplattentest duchführen möchte, kann ich den Befehl ganz normal mit ja bestätigen.
    Und dann? Dann passiert nichts.
    :(
    Der Bildschirm flackert kurz auf und das ist es dann gewesen.

    Keine Ahnung was nun zu tun ist?
    Gerät zurück schicken und reklamieren?


    Für Vorschläge wäre ich sehr dankbar.

    MfG

    Mr.JohnBoy
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Die Initialisierung läuft im Hintergrund ab, es muss am Display aber so ein rotes Symbol links im Eck angezeigt werden.

    Schau mal ob das Symbol angezeigt wird, wenn du die Initialisierung mit JA bestätigst.
     
    #2
  4. Mr.Johnboy
    Offline

    Mr.Johnboy Newbie

    Registriert:
    6. November 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hilfe benötigt!! XTrend 9200 initialisiert Festplatte nicht

    Da leuchtet leider kein rotes Symbol.
    Da ich bei meinen Versuchen die Box nicht sofort ausgeschaltet habe, sondern z.B: TV geguckt habe, müsste die Initialisierung doch im Hintergrund laufen und mir irgendwann eine Bestätigung liefern oder?
     
    #3
  5. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: Hilfe benötigt!! XTrend 9200 initialisiert Festplatte nicht

    Hallo Johnboy,

    bist Du nach dieser Anleitung vorgegangen?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4

Diese Seite empfehlen