1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Help: Duo2 extrem hoher BER - aber Bild in Ordnung

Dieses Thema im Forum "VU+ Duo²" wurde erstellt von six3323, 20. Januar 2014.

  1. six3323
    Offline

    six3323 Hacker

    Registriert:
    27. Januar 2009
    Beiträge:
    468
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    zu Hause
    Hi Leute,

    ich hab den Duo2 mit 2xDVB-C
    Tuner und dem VTi Team image 6.0.5 ... nun hab ich mir eines der KerniHD Skins
    installiert, welche ja auch den BER (Bit error rate) mit anzeigt.

    Laut
    Anzeige ist dieser jedoch bei allen Sender extrem hoch und liegt im Mio-Bereich.
    Wenn ich im Kabelnetz tatsächlich einen BER in diesem Bereich hätte würde ich
    kein Bild mehr sehen bzw. entsprechend Bildstörungen haben. Dem ist aber nicht
    so, weder bei HD noch bei SD Kanälen.

    Da ich noch meine "alte" Dream800
    stehen hab, hab ich dies auch mal getestet und das TV-Kabel vom Duo2 an die
    Dream gesteckt ... sieh da ... dort BER = 0 ...

    Wo kommt dieser BER her
    oder dies vielleicht ein Fehler des Skins? Ich habe leider bisher kein anderes
    Skin gefunden welches den BER mit anzeigt ausser die KerniHD-Skins, sonst hätte
    ich das auch mal testen können.

    Für Ratschläge wäre ich euch dankbar.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. einsmann
    Offline

    einsmann Moderator Digital Eliteboard Team

    Registriert:
    7. Februar 2009
    Beiträge:
    1.213
    Zustimmungen:
    462
    Punkte für Erfolge:
    83
    AW: Help: Duo2 extrem hoher BER - aber Bild in Ordnung

    siehst du nur die Werte im Skin oder hast du auch *Bildfehler*

    Gruß
     
    #2
  4. six3323
    Offline

    six3323 Hacker

    Registriert:
    27. Januar 2009
    Beiträge:
    468
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    zu Hause
    AW: Help: Duo2 extrem hoher BER - aber Bild in Ordnung

    Nur die Werte im Skin ... Keine Bildfehler


    Gesendet von meinem iPhone mit Tapatalk
     
    #3

Diese Seite empfehlen