1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

He@d SD 8500 Problems

Dieses Thema im Forum "He@d Receiver" wurde erstellt von leras, 5. November 2008.

  1. leras
    Offline

    leras Newbie

    Registriert:
    4. November 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich bin ziemlich Anfänger in der ganze Thematik, ich habe ein problem mit dem He@d 8500er HD Receiver. Ich habe die letzte Software drauf gespielt und habe ich in dem Cardreader eine Irdeto Karte für die Griechische NOVA Kanäle

    alles funktioniert gut, ich kann ein paar ORF1 HD z.B. sehen und auch die griechische verschlüsselte Sender von Irdeto

    bis ich das gerät ausschalte und lang stehen lasse (wenn man es kurz ein und aus schaltet gibt es keine probleme. Wenn ich das geräte nach lange zeit wieder einschalte. z.B am nächsten Tag, Dann sind die Irdeto Verschlüsselte Sender nicht mehr zu sehen, es zeigt "sender verschlüsselt"

    habt ihr vielleicht so was mal gesehen. gibt es dafür eine lösung???
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly Chef Mod

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: He@d SD 8500 Problems

    Hast du irgend etwas an den Cardreader-einstellungen verändert und nicht abgespeichert?
     
    #2
  4. leras
    Offline

    leras Newbie

    Registriert:
    4. November 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: He@d SD 8500 Problems

    nein ich habe nichts geändert in der Cardreader Einstellungen, ich finde auch nirgendswo ein Bereich in dem Setup, wo ich Änderungen durchführen kann.

    ich habe versucht verschiedene Firmware drauf zu spielen,
    bei der FW 30.09 die Kiste Bootet wenn ich auf Irdeto kodierte Sender wechsele!!!(ich habe sogar Factory Reset gemacht wie empfohlen war!)
    bei der 25.10 wenn ich download auf der Kiste mache, Download zählt hoch bis 100% und dann kommt die meldung Err-97 anstatt die FW auf der Kiste zu Installieren
    bei der 27.10 FW habe ich das Problem was ich am anfange beschrieben habe: nach ein paar stunden wird nicht mehr entschlüsslt!!!

    Grrrr!!!

    ist vielleicht der Receiver Kaputt???
     
    #3
  5. abomanuel
    Offline

    abomanuel Hacker

    Registriert:
    22. Januar 2008
    Beiträge:
    389
    Zustimmungen:
    133
    Punkte für Erfolge:
    0
    Ort:
    im Board
    AW: He@d SD 8500 Problems

     
    #4

Diese Seite empfehlen