1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem hd-s 20 resi hängt sich auf, bildschirm schwarz

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von rustikal2002, 1. September 2012.

  1. rustikal2002
    Offline

    rustikal2002 Ist gelegentlich hier

    Registriert:
    13. Oktober 2011
    Beiträge:
    54
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    hallo, habe von jetzt auf gleich plötzlich folgendes prob. mit meinem opticum:

    der resi hängt sich einfach auf, bildschirm wird schwarz, nix geht mehr, emu 3.38, nach neustart über den hinteren netztrennschalter gleiches prob. wieder, resi hängt sich auf, mal nach 20 min betrieb, mal nach 5 - 10 sec. oder auch sofort nach den boot/load vorgang?!

    hat einer da ne erfahrung mit.... ich glaube fast der resi is im arsch:363:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: hd-s 20 resi hängt sich auf, bildschirm schwarz

    Hallo!

    Wenn du ein thermisches Problem ausschließen kannst,ein Werksreset mit anschließendem flashen einer Emu/Originalfirmware auch nicht geholfen hat,dann kannst du leider von einem Hardwaredefekt ausgehen.
     
    #2
  4. rustikal2002
    Offline

    rustikal2002 Ist gelegentlich hier

    Registriert:
    13. Oktober 2011
    Beiträge:
    54
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: hd-s 20 resi hängt sich auf, bildschirm schwarz

    werksreset hab ich gemacht und Org.Firmware draufgemacht, bringt nichts, das prob. tritt komischerweise nur bei HD sendern auf, da hängt der resi sich sofort auf und bildschirm wird schwarz und nix geht mehr, bei SD sendern funktioniert er (bis jetzt) ohne probleme???!!!! denke das tuner-teil ist dann wohl hin.
     
    #3
  5. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: hd-s 20 resi hängt sich auf, bildschirm schwarz

    Ich gehe mal davon aus,das du nach dem Werksreset deine Settings per USB eingespielt hast.
    Mache mal einen kompletten Sendersuchlauf ohne dem einspielen und teste,ob das Problem dann immer noch besteht.

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
    #4
  6. rustikal2002
    Offline

    rustikal2002 Ist gelegentlich hier

    Registriert:
    13. Oktober 2011
    Beiträge:
    54
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: hd-s 20 resi hängt sich auf, bildschirm schwarz

    hab zunächst das werksreset gemacht, dann die grundeinstellungen vorgenommen und >keinen< neuen sendersuchlauf gestartet, wollte dann die emu 3.38 per usb flashen, dabei ist der resi abgestürtzt und jetzt geht absolut nix mehr, nach den neustarten über den hinteren schalter bleib der resi auf boot im display hängen und das wars dann...
     
    #5

Diese Seite empfehlen