1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hardware illegal

Dieses Thema im Forum "Smart MX 04 CI" wurde erstellt von Bambo, 5. Februar 2008.

  1. Bambo
    Offline

    Bambo Newbie

    Registriert:
    5. Februar 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mein MX 04 CI fährt nicht hoch auf dem Display sind 9999 zu sehen und auf dem Fehrnseher steht Hardware:wacko: illegal

    was muß ich tun ???????????????
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bastisdad
    Offline

    Bastisdad VIP

    Registriert:
    2. Dezember 2007
    Beiträge:
    2.530
    Zustimmungen:
    1.896
    Punkte für Erfolge:
    0
    Ort:
    in der Nähe von
    AW: Hardware illegal

    Hallo Bambo!

    Welche Soft für deine CI hast du genommen ( bitte Link ) und mit welchem Loader hast du es probiert?
     
    #2
  4. Sense
    Online

    Sense Guest

    AW: Hardware illegal

    Hi Bambo,

    wie sieht es aus bei Dir?
    Hast Du das besagte EEPROM auf dem Board? Du musst Dir die Platine von hinten
    ansehen! Wenn es da ist, dann gucke genauer hin.
    Von einem Beinchen müsste eine Verbindung zum Widerstand RE 01 gehen.
    Diese Verbindung sollte gekappt werden, dann ist der Resi frei.
    Du siehst viele könnte und müsste, D. h., dass Du schlussletztendlich
    die Entscheidung triffst! Ich bin nicht Fehlerlos. Habe nur viel gelesen..:yes:.

    Gruß und Mut zum Testen Sense:8

    Eine zweite möglichkeit wäre das Flashen in bestimmter Reihenfolge..
    Eine dritte Möglichkeit ist der ALI- Fixer....
     
    #3

Diese Seite empfehlen