1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Grafigkarte kein Bild

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von jopa_b_b_b_, 9. Juli 2010.

  1. jopa_b_b_b_
    Offline

    jopa_b_b_b_ Ist oft hier

    Registriert:
    12. September 2008
    Beiträge:
    122
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    vieles :-)
    Ort:
    München
    hallo ich habe ein problem mit dem pc von einem freund.....
    BZW mit der Grafigkarte...... wollte ein neues system draufspielen dann ist der pc ausgegangen mitten bei der instalation..... der kühler vom prozessor war auch ziemlich laut.....dann zum händler und nen neuen kühler geholt.....eingebaut alles läuft nur die grafigkarte nicht..... dann wieder zum händler und ne grafigkarte geholt..... jetzt eingebaut aber leider bleibt der bildschirm schwarz und bei der alten grafigkarte auch..... wo ligt das prblem bei dem pc

    danke für eure hilfe

    gruß jopa
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.393
    Zustimmungen:
    4.142
    Punkte für Erfolge:
    113
    AW: Grafigkarte kein Bild

    Bist du sicher dass dein problem an der grafikkarte liegt?

    hast du dein bildschirm in dem vga onboard anschluss getestet?
     
    #2
  4. jopa_b_b_b_
    Offline

    jopa_b_b_b_ Ist oft hier

    Registriert:
    12. September 2008
    Beiträge:
    122
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    vieles :-)
    Ort:
    München
    AW: Grafigkarte kein Bild

    leider gibt es keinen direkten VGA anschluss
    jetzt weiß ich es auch das da irgend was anderes sein muss
    aber was kann das nur sein...... PCIe slot.... vielleicht
    kann nur der kaputt gehen oder das komplette MAINBOARD
     
    #3

Diese Seite empfehlen