1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk GM 990 hdmu image netzwerkprobleme

Dieses Thema im Forum "Enigma2" wurde erstellt von dynamicman, 4. Juli 2013.

  1. dynamicman
    Offline

    dynamicman Freak

    Registriert:
    8. Oktober 2011
    Beiträge:
    223
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    Hi zusammen,

    Habe ein Problem und zwar habe ich einen Client der andauernd netzwerkprobleme macht. Einfach wie aus dem nix verliert er die Verbindung zur fritzbox bzw. Wird das Bild dunkel. Ecms bezieht die Box über oscam svn6666. Wenn ich dann zb Netzwerk Test mache, schlägt meist der Test der Pi Adresse und des dns fehl. Egal ob dhcp an ist oder statische iP.

    Dann muss ich gefühlte 30 mal den netzwerkadapter deaktivieren und wieder aktivieren, die Box neustarten etc. bis der wieder ne Verbindung hat.

    Wie gesagt, die Box wird im cs als Client benutzt.

    Andere die ebenfalls die identische Box haben mit 1zu1 den gleichen Setting, abgesehen von user/pw, haben null Probleme...

    Hat jmd. evtl Erfahrungen damit gemacht oder weiß woran es liegen könnte?

    Für Hilfe wäre ich sehr dankbar!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.555
    Zustimmungen:
    3.096
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: GM 990 hdmu image netzwerkprobleme

    Halllo dynamicman,

    ich gehe ganz stark von einem Netzwerkproblem aus. Also kein cam Problem. Allerdings habe ich unter HDMU noch nie Probleme mit diesen gehabt. Wie ist denn der Client angebunden? ( Wlan oder Kabel?) Welche HDMU Version hast du drauf? Evtl. noch mal neu installieren.

    Beste Grüsse
    reini12
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen