1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Gigablue Quad mit openmips 2.1

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von holder30, 19. Dezember 2013.

  1. holder30
    Offline

    holder30 Freak

    Registriert:
    15. Januar 2010
    Beiträge:
    208
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo,
    habe ein frisches Image geflasht.
    Datum vom 18.12.2013
    Habe dann nach und nach meine Einstellungen vorgenommen, Senderliste eingespielt, NAS eingebunden, Cccam 2.30 (Gigablue support feed 1.0.3) & Mediaportal installiert.
    So Receiver läuft soweit & Sky ist mit interner V14 Karte hell.
    Nun habe ich über die Softwareverwaltung versucht das Image zu sichern.
    B L U E S C R E E N !
    kpl. Absturz.
    Als skin ist der Metrix HD installiert.
    Im Moment ist es so das der Receiver auch beim normalen zappen durchs Menu einfach stehen bleibt... mit nem Bluescreen....
    Hatte vorher das OpenATV drauf... und fast die gleichen Probleme....
    Kann das mit einem nicht dazu passenden Skin zusammenhängen???
    Alles Käse...

    gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Gigablue Quad mit openmips 2.1

    Können wir besser sehen, wenn Du den Crashlog hier postest
     
    #2
  4. Megabit
    Offline

    Megabit Guest

    AW: Gigablue Quad mit openmips 2.1

    Wenn du nicht mehr an den Crashlog kommst weil die Box im Bluescreen hängt, einfach per FTP unter /usr/share/enigma2/display/>skiname< löschen, dann startet die Box im Default Skin
     
    #3

Diese Seite empfehlen