1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Ferguson Ariva 202E und V14

Dieses Thema im Forum "Ferguson Ariva 202E" wurde erstellt von fluderbacke, 24. August 2013.

  1. fluderbacke
    Offline

    fluderbacke Ist gelegentlich hier

    Registriert:
    31. März 2011
    Beiträge:
    70
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo zusammen,
    mein Kumpel hat einen Ariva 202E und möchte gerne Sky! Sky schickt aber leider nur die V14 Karte raus und er hat gelesen das diese nicht im integrierten Reader laufen soll!
    Ist da was dran?
    Oder läuft diese ohne Probleme? CI Modul will er nicht kaufen.
    Wenn es läuft mit welcher Firmeware?

    Danke im Voraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Rules457
    Offline

    Rules457 Newbie

    Registriert:
    21. Juli 2013
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Ferguson Ariva 202E und V14

    Hey, da braucht dein Kumpel keine Bedenken zu haben. Bei mir läuft die 1.22B5 Firmware auf dem Receiver.
     
    #2

Diese Seite empfehlen