1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Et9200 CS Hilfe

Dieses Thema im Forum "CS Allgemein" wurde erstellt von th3_d3g1, 8. Mai 2012.

  1. th3_d3g1
    Offline

    th3_d3g1 Newbie

    Registriert:
    5. Mai 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen,

    nun bin ich auch endlich in den Genuss des sharings gekommen.
    Habe den Probezugang bekommen und sämtliche Sachen beachtet.

    Habe den Xtrend 9200 receiver zu hause stehen.
    Habe dort ebenfalls Mgcamd drauf, sollte aktuell die 1.38 sein.

    Will CS betreiben, heisst nur client sein und der Anbieter nutzt Mgcamd und deswegen sollte ich dieses auch verwendet, so hieß es zumindest vom Anbieter.

    Habe ebenfalls den Pfad, welchen ich bekommen habe in die newcamd kopiert doch nun klappt dies leider immer noch nicht.


    Hat an dieser Stelle vielleicht einer schon entdeckt was bei mir falsch läuft, bzw. was ich vergessen habe?

    Falls noch Angaben fehlen, bitte kurze Info.:emoticon-0138-think


    lg d3g1
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. FireLord1704
    Offline

    FireLord1704 Ist oft hier

    Registriert:
    19. April 2012
    Beiträge:
    126
    Zustimmungen:
    27
    Punkte für Erfolge:
    28
    Hallo d3g1,
    ohne weiteren Input von dir wird es schwierig dein Problem festzustellen.
    Beschreibe doch mal genau was du bisher getan hast und poste deine configs dazu.
    Alternativ gibt es im Board auch einen Bereich für deinen Receiver, dort findest du auch erste Anhaltspunkte, die dein Problem lösen könnten.
    Wenn du weitere Fragen hast ruhig auch mal dort nachfragen!
     
    #2

Diese Seite empfehlen