1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Error activating card

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Luppo9, 4. April 2013.

  1. Luppo9
    Offline

    Luppo9 Ist gelegentlich hier

    Registriert:
    5. August 2010
    Beiträge:
    32
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Nabend,

    nachdem ich nach mühsamer Arbeit meine V13 und HD01 in der DM800 wieder ans laufen gebracht habe und alles mehrere Tage prima lief, bleibt plötzlich SKY wieder dunkel.

    Anbei das Log:

    2013/04/04 23:01:53 0 s 134 service-id's loaded in 9ms
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.tiers" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.provid" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.guess" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.ird" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.whitelist" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.cacheex" (errno=2 No such file or directory)
    2013/04/04 23:01:53 0 s hdplus [smargo] creating thread for device /dev/ttyUSB0
    2013/04/04 23:01:53 5B4740 h dvbapi: HTTP Server listening on port 16002
    2013/04/04 23:01:53 0 s skyde_v13 [internal] creating thread for device /dev/sci0
    2013/04/04 23:01:53 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/04/04 23:01:53 0 s waiting for local card init
    2013/04/04 23:01:53 5B2FA0 r hdplus [smargo] smargo init
    2013/04/04 23:01:53 5C0168 r skyde_v13 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=500, cardmhz=357)
    2013/04/04 23:01:53 5B2FA0 r hdplus [smargo] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=368)
    2013/04/04 23:01:54 5C0168 r skyde_v13 [internal] card detected
    2013/04/04 23:01:54 5B2FA0 r hdplus [smargo] card detected
    2013/04/04 23:01:59 5B2FA0 r hdplus [smargo] ATR: 3F FF 95 00 FF 91 81 71 FE 47 00 44 4E 41 53 50 31 34 32 20 52 65 76 47 43 36 61
    2013/04/04 23:01:59 5B2FA0 r hdplus [smargo] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/04/04 23:01:59 5B2FA0 r hdplus [smargo] Calculated work ETU is 5.33 us
    2013/04/04 23:01:59 5B2FA0 r hdplus [smargo] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 6.00 Mhz (specified in reader->mhz)
    2013/04/04 23:01:59 5B2FA0 r hdplus [smargo] Card responded ok for ifsd request of 251
    2013/04/04 23:02:00 5B2FA0 r hdplus [smargo] detect native nagra card
    2013/04/04 23:02:03 5B2FA0 r hdplus [smargo] found card system nagra
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] ROM: D N A S P 1 4 2
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] REV: R e v G C 6
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] SER: ############
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] CAID: 1830
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] Prv.ID: 00 00 34 11 (sysid)
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] Prv.ID: 00 00 00 00
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] IRD ID: ############
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] active to: 2013/05/23 12:59
    2013/04/04 23:02:03 5C0168 r skyde_v13 [internal] Error activating card.
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] -----------------------------------------
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] |id |tier |valid from |valid to |
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] +----+--------+------------+------------+
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] |8011|0064 |2010/01/23 |2011/01/24 |
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] |8011|0065 |1992/01/01 |1993/01/01 |
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] |8011|0BEA |2011/01/22 |2013/07/17 |
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] -----------------------------------------
    2013/04/04 23:02:03 5B2FA0 r hdplus [nagra] ready for requests
    2013/04/04 23:02:12 5C0168 r skyde_v13 [internal] Error activating card.
    2013/04/04 23:02:21 0 --- Skipped 1 duplicated log lines ---

    2013/04/04 23:02:21 5C0168 r skyde_v13 [internal] card initializing error
    2013/04/04 23:02:22 0 s init for all local cards done
    2013/04/04 23:02:22 0 s anti cascading disabled
    2013/04/04 23:02:22 5C30E8 c plain dvbapi-client granted (local, au=on (2 reader))
    2013/04/04 23:02:22 5C30E8 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: 0
    2013/04/04 23:02:23 5C30E8 c dvbapi: [ADD PID 0] CAID: 1833 ECM_PID: 18B6 PROVID: 000000
    2013/04/04 23:02:23 5C30E8 c dvbapi: [ADD PID 1] CAID: 09C4 ECM_PID: 1BB6 PROVID: 000000
    2013/04/04 23:02:23 5C30E8 c dvbapi: [ADD PID 2] CAID: 09AF ECM_PID: 1FB6 PROVID: 000000
    2013/04/04 23:02:23 5C30E8 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1AB6 PROVID: 000000
    2013/04/04 23:02:23 5C30E8 c dvbapi: Found 4 ECMpids and 4 STREAMpids in PMT
    2013/04/04 23:02:23 5C30E8 c dvbapi: New program number: 0083 (Sky Cinema HD) [pmt_list_management 3]
    2013/04/04 23:02:23 5C30E8 c local (098C&000000/0000/0083/98:3AE44BD2712A936EAE133A9C34DE1B73): rejected group (1 ms) (0/0/0/0) (no matching reader)
    2013/04/04 23:02:23 5C30E8 c local (098C&000000/0000/0083/98:3AE44BD2712A936EAE133A9C34DE1B73): rejected group (0 ms) (0/0/0/0) (no matching reader)
    2013/04/04 23:02:24 5C30E8 c dvbapi: ERROR: Can't decode channel
    2013/04/04 23:02:24 5C30E8 c local (098C&000000/0000/0083/98:3AE44BD2712A936EAE133A9C34DE1B73): rejected group (0 ms) (0/0/0/0) (no matching reader)


    .conf
    [global]
    logfile = /var/log/oscam.log
    disablelog = 1
    MaxLogsize = 300
    nice = -1
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1

    [webif]
    httpport = 16002
    httpuser =
    httppwd =
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.0.0-192.168.0.10


    [dvbapi]
    enabled = 1
    user = local
    au = 1

    .server
    [reader]
    label = hdplus
    enable = 1
    protocol = smargo
    device = /dev/ttyUSB0
    rsakey = ...
    boxkey = ...
    detect = cd
    mhz = 600
    cardmhz = 368
    group = 1
    emmcache = 1,3,15
    blockemm-g = 1
    lb_weight = 100
    services = hdplus,!skyall




    [reader]
    label = skyde_v13
    enable = 1
    protocol = internal
    device = /dev/sci0
    boxid = 12345678
    detect = cd
    mhz = 500
    cardmhz = 357
    group = 2
    emmcache = 1,3,15
    blockemm-g = 1
    lb_weight = 100
    services = skyall,!hdplus
    ins7e11 = 15

    .user
    [account]
    user = local
    au = skyde_v13,hdplus
    group = 1,2
    services = hdplus,skyall

    .dvbapi
    P: 09C4 # SkyDE V13
    I: 1702 # SkyDE S02
    I: 1833
    I: 09C7
    I: 09Af
    I: 1722
    I: 1836
    P: 1830 # HD+ HD01 weiss
    I: 1834 # HD+ HD02 schwarz

    .services
    [hdplus]
    caid = 1830
    provid = 000000,003411,008011
    srvid = 277E,EF10,EF11,EF14,EF15,EF74,EF75,EF76,EF77,5273, 5274,1519,2E9B,151A,157F


    [skyall]
    caid = 1702,1833,09C4,098C
    provid = 000000,000001,000002,000003,000004,000005,000006,0 00007
    srvid = 0008,0009,000A,000B,000C,000D,000E,0010,0011,0013, 0014,0015,0016,0017,0018,0019,001A,001B,001C,001D, 0021,0022,0023,0024,0025,0026,0027,0029,002A,002B, 0032,0034,001E,0037,0038,0039,003A,003C,003D,003E, 003F,0040,0041,0042,0043,0044,0046,0069,0070,0071, 0072,006A,006B,006C,006E,006F,0074,0075,0076,0077, 0078,0079,007A,007B,007C,007D,007E,007F,0080,0081, 0082,0083,0084,00A8,00DD,00DE,00DF,00FB,00F2,00FC, 00FD,00FE,0105,0106,0107,0108,010F,0110,0111,0119, 011A,011B,0123,0124,0125,012D,012E,012F,0137,0138, 0139,0141,0142,0143,014B,014C,014D,0156,0159,0160, 0163,016B,016D,0175,0201,0203,0204,0206,07FF,2EFE, 3331,4461,4462,6FB8,6FF1,7001,7009,700A



    Kommt da irgendein EMM nicht durch? Wer kann mir da weiterhelfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: Error activating card

    Hi,

    schreib bitte mal deine oscam.dvbapi so um. Die Kommentare auf jeden Fall raus.
    Code:
    [COLOR=#000000]P: 09C4 1
    P: 1830 1
    I: 0
    
    [/COLOR]
    Dann schalte ne halbe Stunde auf RTLHD und danach ne halbe auf Sky Sport News HD.

    Wenn genügend EMMS angekommen sind, dann kannst du die beiden 1 en in der P: Reihe löschen.

    Grüße
    Bombadil
     
    #2
  4. eckbert0815
    Offline

    eckbert0815 Meister

    Registriert:
    7. Dezember 2007
    Beiträge:
    962
    Zustimmungen:
    313
    Punkte für Erfolge:
    63
    Ort:
    Da wo es schön
    AW: Error activating card

    Hi falls die Karte nicht mehr gültig ist, dann lass die Karte mal im internen Reader per Scam 3.59 laufen und lass dir ein freischaltsignal senden!
    Was steht den unter Elements bei dem Reader?
    liebe Grüsse
     
    #3
  5. Kermit
    Online

    Kermit Guest

    AW: Error activating card

    Hi,

    nimm in deinem Reader für die Sky Karte mal mhz raus. Das sollte OScam selber feststellen können.

    Grüße

    Kermit
     
    #4
  6. Luppo9
    Offline

    Luppo9 Ist gelegentlich hier

    Registriert:
    5. August 2010
    Beiträge:
    32
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Error activating card

    Danke erstmal.
    Diese Fehlermeldung scheint mir auf ein Problem VOR dem Datenaustausch mit der Karte hinzuweisen.
    Vllt. weiß jemand, was mit "not activating" exakt gemeint ist, bzw. aufgrund welchen Fehlers diese Meldung kommt.
     
    #5
  7. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.328
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Error activating card

    Hi,

    Teste mal bitte so
    reader]
    label = skyde_v13
    enable = 1
    protocol = internal
    device = /dev/sci0
    boxid = 12345678
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 2
    emmcache = 1,1,2
    blockemm-g = 1
    lb_weight = 100
    services = skyall,!hdplus



    Sent from my iPhone using Tapatalk
     
    #6
  8. Luppo9
    Offline

    Luppo9 Ist gelegentlich hier

    Registriert:
    5. August 2010
    Beiträge:
    32
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Error activating card

    Habe die beiden mHz-Angaben rausgenommen, oscam bootet dann mit 357/357.
    Das war es leider auch nicht.
     
    #7
  9. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.328
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Error activating card

    ins7e11 hast Du ebenfalls raus genommen ?
    Erst wenn die Karte funktioniert kann man sie versuchen in den schnelleren Modus zu bringen.

    Sent from my iPhone using Tapatalk
     
    #8
  10. Luppo9
    Offline

    Luppo9 Ist gelegentlich hier

    Registriert:
    5. August 2010
    Beiträge:
    32
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Error activating card

    Probiere ich heute abend. Danke
     
    #9
  11. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Error activating card

    "mhz = 2700" muss bei beiden Readern gesetzt sein, da es sich hier um interne handelt, die eine fixe PLL haben (feste nicht veränderbare Frequenz).

    Alle anderen Raten verursachen auf kurz oder lang Fehler, weil du mit Settings wie 600 oder 500 der Oscam sagst der Reader würde wirklich mit dieser Frequenz betrieben werden. Wie wir alle wissen ist das bei internen Readern in den meisten STB auf Grund der oben genannten Problematik aber nicht der Fall.
     
    #10
  12. Luppo9
    Offline

    Luppo9 Ist gelegentlich hier

    Registriert:
    5. August 2010
    Beiträge:
    32
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Also der Fastmode war es nicht.
    Das mit den 2700 wußte ich nicht. Probiere ich aus.
    Intern ist nur die V13, die HD01 wird außerdem auch hell.

    - - - - - - - - - -

    2013/04/05 18:18:16 0 s 134 service-id's loaded in 11ms
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.tiers" (errno=2 No such file or directory)
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.provid" (errno=2 No such file or directory)
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.guess" (errno=2 No such file or directory)
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.ird" (errno=2 No such file or directory)
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.whitelist" (errno=2 No such file or directory)
    2013/04/05 18:18:16 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.cacheex" (errno=2 No such file or directory)
    2013/04/05 18:18:16 5B2FA0 h dvbapi: HTTP Server listening on port 16002
    2013/04/05 18:18:16 0 s hdplus [smargo] creating thread for device /dev/ttyUSB0
    2013/04/05 18:18:16 0 s skyde_v13 [internal] creating thread for device /dev/sci0
    2013/04/05 18:18:16 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/04/05 18:18:16 0 s waiting for local card init
    2013/04/05 18:18:16 5B4740 r hdplus [smargo] smargo init
    2013/04/05 18:18:16 5BE9C8 r skyde_v13 [internal] Reader initialized (device=/dev/sci0, detect=cd, pll max=27.00 Mhz, wanted cardmhz=3.57 Mhz
    2013/04/05 18:18:16 5B4740 r hdplus [smargo] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=368)
    2013/04/05 18:18:17 5BE9C8 r skyde_v13 [internal] card detected
    2013/04/05 18:18:17 5B4740 r hdplus [smargo] card detected
    2013/04/05 18:18:22 5B4740 r hdplus [smargo] ATR: 3F FF 95 00 FF 91 81 71 FE 47 00 44 4E 41 53 50 31 34 32 20 52 65 76 47 43 36 61
    2013/04/05 18:18:22 5B4740 r hdplus [smargo] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/04/05 18:18:22 5B4740 r hdplus [smargo] Calculated work ETU is 5.33 us
    2013/04/05 18:18:22 5B4740 r hdplus [smargo] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 6.00 Mhz (specified in reader->mhz)
    2013/04/05 18:18:22 5B4740 r hdplus [smargo] Card responded ok for ifsd request of 251
    2013/04/05 18:18:23 5B4740 r hdplus [smargo] detect native nagra card
    2013/04/05 18:18:25 5B4740 r hdplus [smargo] found card system nagra
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] ROM: D N A S P 1 4 2
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] REV: R e v G C 6
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] SER: ############
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] CAID: 1830
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] Prv.ID: 00 00 34 11 (sysid)
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] Prv.ID: 00 00 00 00
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] IRD ID: ############
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] active to: 2013/05/23 12:59
    2013/04/05 18:18:25 5BE9C8 r skyde_v13 [internal] Error activating card.
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] -----------------------------------------
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] |id |tier |valid from |valid to |
    2013/04/05 18:18:25 5B4740 r hdplus [nagra] +----+--------+------------+------------+
    2013/04/05 18:18:26 5B4740 r hdplus [nagra] |8011|0064 |2010/01/23 |2011/01/24 |
    2013/04/05 18:18:26 5B4740 r hdplus [nagra] |8011|0065 |1992/01/01 |1993/01/01 |
    2013/04/05 18:18:26 5B4740 r hdplus [nagra] |8011|0BEA |2011/01/22 |2013/07/17 |
    2013/04/05 18:18:26 5B4740 r hdplus [nagra] -----------------------------------------
    2013/04/05 18:18:26 5B4740 r hdplus [nagra] ready for requests
    2013/04/05 18:18:34 5BE9C8 r skyde_v13 [internal] Error activating card.

    Ne, isses leider auch nicht.

    Stecke ich die beiden Karten um, läßt sich keine mehr aktivieren

    2013/04/05 18:28:17 0 s ERROR: Cannot open file "/var/tuxbox/config/oscam.cacheex" (errno=2 No such file or directory)
    2013/04/05 18:28:17 0 s hdplus [internal] creating thread for device /dev/sci0
    2013/04/05 18:28:17 0 s skyde_v13 [smargo] creating thread for device /dev/ttyUSB0
    2013/04/05 18:28:17 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/04/05 18:28:17 0 s waiting for local card init
    2013/04/05 18:28:17 5B2FA0 r hdplus [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=600, cardmhz=368)
    2013/04/05 18:28:17 5B4740 r skyde_v13 [smargo] smargo init
    2013/04/05 18:28:17 5BE9C8 h dvbapi: HTTP Server listening on port 16002
    2013/04/05 18:28:18 5B4740 r skyde_v13 [smargo] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=500, cardmhz=357)
    2013/04/05 18:28:18 5B2FA0 r hdplus [internal] card detected
    2013/04/05 18:28:27 5B2FA0 r hdplus [internal] Error activating card.
    2013/04/05 18:28:46 0 --- Skipped 2 duplicated log lines ---
    2013/04/05 18:28:46 5B2FA0 r hdplus [internal] card initializing error
    2013/04/05 18:28:46 0 s init for all local cards done
    2013/04/05 18:28:46 0 s anti cascading disabled
    2013/04/05 18:28:46 5C30E8 c plain dvbapi-client granted (local, au=on (2 reader))
    2013/04/05 18:28:46 5C30E8 c dvbapi: Detected /dev/dvb/adapter0/demux0 Api: 0
    2013/04/05 18:28:50 5C30E8 c dvbapi: [ADD PID 0] CAID: 1833 ECM_PID: 18B6 PROVID: 000000
    2013/04/05 18:28:50 5C30E8 c dvbapi: [ADD PID 1] CAID: 09C4 ECM_PID: 1BB6 PROVID: 000000
    2013/04/05 18:28:50 5C30E8 c dvbapi: [ADD PID 2] CAID: 09AF ECM_PID: 1FB6 PROVID: 000000
    2013/04/05 18:28:50 5C30E8 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1AB6 PROVID: 000000
    2013/04/05 18:28:50 5C30E8 c dvbapi: Found 4 ECMpids and 4 STREAMpids in PMT
    2013/04/05 18:28:50 5C30E8 c dvbapi: New program number: 0083 (Sky Cinema HD) [pmt_list_management 3]
    2013/04/05 18:28:50 5C30E8 c dvbapi: ERROR: Can't decode channel
    2013/04/05 18:29:45 5C30E8 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1CA4 PROVID: 000000
    2013/04/05 18:29:45 5C30E8 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19A4 PROVID: 000000
    2013/04/05 18:29:45 5C30E8 c dvbapi: [ADD PID 2] CAID: 09C4 ECM_PID: 1BA4 PROVID: 000000
    2013/04/05 18:29:45 5C30E8 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1AA4 PROVID: 000000
    2013/04/05 18:29:45 5C30E8 c dvbapi: [ADD PID 4] CAID: 1860 ECM_PID: 1EA4 PROVID: 000000
    2013/04/05 18:29:45 5C30E8 c dvbapi: Found 5 ECMpids and 3 STREAMpids in PMT
    2013/04/05 18:29:45 5C30E8 c dvbapi: New program number: EF77 (Sixx HD) [pmt_list_management 3]
    2013/04/05 18:29:45 5C30E8 c dvbapi: ERROR: Can't decode channel
    2013/04/05 18:29:45 5C30E8 c dvbapi: Found 0 ECMpids and 6 STREAMpids in PMT
    2013/04/05 18:29:45 5C30E8 c dvbapi: New program number: 6EEC (0000:6EEC unknown) [pmt_list_management 3]
    2013/04/05 18:29:49 5C30E8 c dvbapi: [ADD PID 0] CAID: 1830 ECM_PID: 1CA4 PROVID: 000000
    2013/04/05 18:29:49 5C30E8 c dvbapi: [ADD PID 1] CAID: 1843 ECM_PID: 19A4 PROVID: 000000
    2013/04/05 18:29:49 5C30E8 c dvbapi: [ADD PID 2] CAID: 09C4 ECM_PID: 1BA4 PROVID: 000000
    2013/04/05 18:29:49 5C30E8 c dvbapi: [ADD PID 3] CAID: 098C ECM_PID: 1AA4 PROVID: 000000
    2013/04/05 18:29:49 5C30E8 c dvbapi: [ADD PID 4] CAID: 1860 ECM_PID: 1EA4 PROVID: 000000
    2013/04/05 18:29:49 5C30E8 c dvbapi: Found 5 ECMpids and 3 STREAMpids in PMT
    2013/04/05 18:29:49 5C30E8 c dvbapi: New program number: EF77 (Sixx HD) [pmt_list_management 3]
    2013/04/05 18:29:49 5C30E8 c dvbapi: ERROR: Can't decode channel



    Und nach dem Rücktausch werden beide hell. Sowas hasse ich. Nicht nachvollziehbare und nicht erklärbare Fehler.
    Hat jemand eine Erklärung?
    Der Fall ist jedenfalls gelöst. Bin mal gespannt wie lange.
     
    Zuletzt von einem Moderator bearbeitet: 5. April 2013
    #11

Diese Seite empfehlen