1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

EPG-Problem Zufall?

Dieses Thema im Forum "VANTAGE X211C CI Cable" wurde erstellt von amboss, 8. Juli 2008.

  1. amboss
    Offline

    amboss VIP

    Registriert:
    22. August 2007
    Beiträge:
    248
    Zustimmungen:
    81
    Punkte für Erfolge:
    0
    Ort:
    NRW
    Hallo,

    vielleicht interessiert es ja jemanden. Einige User haben ja mal berichtet das der Vantage (ich weiß nicht mehr genau ob nur die UM-Nutzer davon betroffen sind) nach einiger Zeit das EPG-Signal verliert (004600037er Main) und dann neu gebootet werden muß. Ich habe bzw. hatte das Problem auch. Meiner Meinung nach ist es aber erst aufgetreten, als von Winter- auf Sommerzeit umgestellt wurde. Habe einfach mal im Menü die Sommerzeit ausgestellt . Seit dem gibt es keine Probleme mehr mit dem EPG-Signal. Jetzt stimmt zwar die Uhrzeit nicht mehr, jedoch habe ich dafür immer das EPG-Signal.
    Und der Winter(zeit) kommt bestimmt:24::24::24:
    Vielleicht kann das ja hier noch von anderen bestätigt werden.

    Gruß Amboss
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. skysurfer
    Offline

    skysurfer Guest

    AW: EPG-Problem Zufall?

    Habe einen ähnlichen Fall bei einem anderer Receiver gehabt.
    Receiver "arbeiten" mit untersch. Zeitschema, die intern auch untersch. verarbeitet wird (Betrieb, stby und Stromausfall/-unterbrechung)
    -einmal Hard- und Software (mit TimeStamps in der Soft, i.d.R. auf Wi-Zeit
    - und der Zeitinfo / Zeitsyncronisation aus dem EPG selbst.

    Mögliche Abhilfe:
    Vor dem Aufspielen neuer Soft/Main Receiver erst auf auf Wi-Zeit zurückstellen, abspeichern und Rebooten
    Dann erst die Soft aufspielen und ohne Antennensignal (>damit er vorher keine EPG Zeit bekommt) So-Zeit einstellen und speichern/rebooten. Dann erst Ant. dran und Zeit über EPG syncronisieren.

    Probiers mal aus
     
    #2
  4. Dosta
    Offline

    Dosta Ist gelegentlich hier

    Registriert:
    5. Mai 2008
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: EPG-Problem Zufall?

    Hi,
    habs vorhin mal getestet und hat leider nicht so geklappt.
    Mir ist aber aufgefallen das es meistens nur dann nicht mehr geht wenn man entweder zu schnell umschaltet (also zu oft hintereinander) oder bei einigen sendern wie z.b. Hist***C****.

    Werde mal den tip von skysurfer ausprobieren.
     
    #3

Diese Seite empfehlen