1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Empfangsprobleme Opticum 9500 HD

Dieses Thema im Forum "Opticum 9500" wurde erstellt von mikado100, 30. September 2010.

  1. mikado100
    Offline

    mikado100 Newbie

    Registriert:
    27. Oktober 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe folgendes Problem:
    Auf meiner Opticum 9500 HD ist eine Firmware drauf von Edision Argus VIP.

    Ich kann die neue SKY Kanäle wie ACtion HD nicht empfangen.

    Da bin ich in die Satelliteneinstellungen gegangen und habe ein bisschen rumprobiert.

    Folgende Einstellungen hatte ich:
    lnb uni(9750/10600)
    22khz auto
    12V auf an
    diseqc 1.0 auf A
    diseqc 1.1 auf aus
    netzspannung 13,5/18,5

    Nun habe ich mit der Netzspannung variiert mit folgenden Ergebnis:
    Bei Netzspannung 13 ging Action HD aber alle anderen nicht wie ZDF oder Sky Cinema
    Bei Netzspannung 18 gingen alle anderen wieder nur die neue HD Sender nicht wie Action HD
    Bei Netzspannung 13,5 ging Action HD aber alle anderen nicht wie ZDF oder Sky Cinema
    Bei Netzspannung 18,5 gingen alle anderen wieder nur die neue HD Sender nicht wie Action HD
    Bei Netzspannung 13/18 gingen alle anderen wieder nur die neue HD Sender nicht wie Action HD

    Angeschloßen ist der Receiver über einen 1 Jahr alten Grundig Multiswitch (22khz Schalter ist aus).

    Habt ihr irgelwelche Ideen woran es liegen könnte?

    Schönen Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dsergant
    Offline

    dsergant Newbie

    Registriert:
    18. September 2010
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Empfangsprobleme Opticum 9500 HD

    Hallo
    Die gleichen Probleme hatte ich auch.. Dann habe ich mal alle 85 Transponderdaten kontrolliert und siehe da, es fehlten welche bzw. einige waren sogar falsch. :wacko1:

    Gruß
     
    #2
  4. mikado100
    Offline

    mikado100 Newbie

    Registriert:
    27. Oktober 2009
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Empfangsprobleme Opticum 9500 HD

    Hallo,

    das Problem lag an vertauschten Kabeln am MS.
     
    #3
  5. Kalle_P
    Offline

    Kalle_P Hacker

    Registriert:
    20. Februar 2010
    Beiträge:
    357
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    Re: AW: Empfangsprobleme Opticum 9500 HD

    MS = MicroSoft :whistle2: :emoticon-0137-clapp

    Mvh Kalle
     
    #4

Diese Seite empfehlen