1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Easybox 803 Auto Kanal - Kein Empfang!

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von xatar415, 4. Oktober 2010.

  1. xatar415
    Offline

    xatar415 Stamm User

    Registriert:
    31. Mai 2009
    Beiträge:
    1.151
    Zustimmungen:
    101
    Punkte für Erfolge:
    63
    Beruf:
    Para Para
    Homepage:
    hallo,


    hab heute die Easybox 803 bekommen. Davor hatte die Easybox 802.


    Bei beiden habe ich gemerkt, dass die Autokanalfunktion für Wlan Verbindungen nicht klappt.


    Kann nicht ins Internet. Habe Win 7 64bit. da steht dann kein internetzugriff.

    sobald ich den wlan kanal manuell auf ein bestimmtes umstelle, funtzt es wieder.


    Warum klappt das mit Autokanal nicht. Autokanal müsste sich doch die Kanäle selbt "rausfischen", oder?


    Kann mir da jemand behilflich sein?


    Danke


    MFG
    Milan100
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xatar415
    Offline

    xatar415 Stamm User

    Registriert:
    31. Mai 2009
    Beiträge:
    1.151
    Zustimmungen:
    101
    Punkte für Erfolge:
    63
    Beruf:
    Para Para
    Homepage:
    AW: Easybox 803 Auto Kanal - Kein Empfang!

    ich habe mal die kanäle gewechselt. die verbindung ist gut, dann gibt es wieder vözegerungen beim seitenaufbau.


    warum ist es so?


    kann mir jmd tipps geben?


    danke.
     
    #2

Diese Seite empfehlen