1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Duo2 Snr 55-60% Kabel Fernsehen (alle 2 Sekunden Bild & Tonaussetzer), was machen?

Dieses Thema im Forum "VU+ Duo²" wurde erstellt von KrebTv, 29. September 2013.

  1. KrebTv
    Offline

    KrebTv Newbie

    Registriert:
    20. Dezember 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Duo2 Snr 55-60% Kabel Fernsehen (alle 2 Sekunden Bild & Tonaussetzer), was machen?

    Hey@all,

    hab gestern meine Duo2 bekommen, mit einem Kabel und einem Sat Dual Tuner.

    Neuste VTI Team Image und Oscam draufgehaun.

    Klappte, bis ich den Horror sah.... Bildhänger alle 2 Sekunden bei ARD HD ,mit Tonaussetzer. Keine Chance so Fernsehen zugucken. Sky warens Werte von 60-63 %, aber auch mit Hänger.

    SNR 60% bei der Duo2. Ultimo wieder rangemacht, alles gleiche Kabel, 65% und ohne Hänger, bzw nur ganz selten.

    Kabel BW Receiver angeschloßen. Auch da 65% Signalstärke aber nun kommts, 15% Signalqualität. Angerufen, Techniker kommt.

    Die 15 % Signalqualität, sagen die schon alles? Oder :


    1. Wichtigste Frage: Sind 65% überhaupt ausreichend bei Kabel Fernsehen, was sind eure Werte?


    2. Machen 5% soviel aus , heißt also Tuner kaputt?

    3. Box zurück schicken an HM-Sat oder erstmal auf Techniker warten?

    4.
    Kann es sein, umso niedriger SNR umso besser? Freunde von mir haben 34% und haben perfekten Empfang, wie kann des sein?


    Sat ging alles 1a, 80-85 % .

    Bin gespannt auf eure Antworten, schonmal Danke!!!!!!
     
    Zuletzt bearbeitet: 29. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. mitschke
    Offline

    mitschke Board Guru

    Registriert:
    5. März 2008
    Beiträge:
    1.389
    Zustimmungen:
    370
    Punkte für Erfolge:
    0
    Beruf:
    Techniker
    Ort:
    Linux-User-Team
    AW: Duo2 Snr 55-60% Kabel Fernsehen (alle 2 Sekunden Bild & Tonaussetzer), was machen

    Vieleicht solltest du mal dein Kabel,das von der Steckdose zum Receiver geht, überprüfen oder Austauschen! SNR-Werte sind von Box zu Box verschieden. Wenn aber die Ultimo perfekt geht, kann es auch am Tuner liegen oder am Image. Versuch mal das BlackHole 2.0.6. Wenn du die gleichen Probleme damit hast, dann die Box Umtauschen....
     
    #2

Diese Seite empfehlen