1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem DM 500 welche Osacm Version läuft im Fastmode ?

Dieses Thema im Forum "Dreambox 500 HD - V2" wurde erstellt von happy1956, 2. Juni 2012.

  1. happy1956
    Offline

    happy1956 Newbie

    Registriert:
    10. Oktober 2011
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,
    Habe eine DM 500 mit Newnigma2 Ver. 3.3.2 12-03-28 am laufen.
    Als Karte steckt eine V13.
    CS klappt einwandfrei.
    Leider habe ich Antwortzeiten von ca. 350mS auf der Dream und auf einem Pingulux als Client. :(
    2012/06/02 15:16:32 xxxxxxx c anonymous (09C4&000000/1B0D/0069/90:766A): found (345 ms) by sky
    2012/06/02 15:23:56 xxxxxxx c pingulux (09C4&000000/000C/0017/90:1B59): found (342 ms) by sky
    Habe schon ca. 10 Oscam Versionen getestet, an den Zeiten tut sich so gut wie nichts??
    Hier meine aktuelle Oscam.server
    [reader]
    label = sky
    enable = 1
    protocol = internal
    device = /dev/sci0
    boxid = 12345678
    ins7e11 = 15 # hier mal mit den Werten 12/13 oder 14 testen
    ndsversion = 2
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 1,2
    caid = 09C4
    #services = sky,sky-hd,sky-hdplus,sky-3d
    emmcache = 1,3,2
    waitforcards = 0
    Hat jemand die gleiche Konfig. am laufen mit schnelleren Zeiten, oder einen Tipp?

    Liebe Grüße, Happy
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.357
    Zustimmungen:
    1.285
    Punkte für Erfolge:
    113
    ab Version 6064 ist es möglich NDS Karten mit dem Parameter ins7e11 zu übertakten!
    Nimm einfach eine aktuelle und Werte 368 oder 388
     
    #2
  4. happy1956
    Offline

    happy1956 Newbie

    Registriert:
    10. Oktober 2011
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo lullu,

    habe auf 368 gestellt, dann kam dieses hier, Bild dunkel.

    2012/06/02 17:06:16 5xxx60 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.68 Mhz
    2012/06/02 17:06:20 5xxx60 r card system not supported
    2012/06/02 17:06:20 5xxx60 r card initializing error

    Gruß Happy

    Edit: Muss zur Karte sagen, dass es noch eine alte prem* Karte ist, vielleicht kann mann die nicht übertakten?
     
    Zuletzt bearbeitet: 2. Juni 2012
    #3
  5. GODFATHER1991
    Offline

    GODFATHER1991 Hacker

    Registriert:
    3. April 2012
    Beiträge:
    324
    Zustimmungen:
    130
    Punkte für Erfolge:
    43
    Beruf:
    Hütchenspieler auf Mallorca
    Ort:
    Palma de Mallorca
    Ich hatte auch Probleme mit OSCam only. Habe jetzt Version 1.00 Build 4066 installiert. Meine D09 Karte funktioniert ohne Probleme.

    Wenn du willst, schick ich sie dir mal.
     
    #4
  6. happy1956
    Offline

    happy1956 Newbie

    Registriert:
    10. Oktober 2011
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    das Teil läuft jetzt wie Schmitz Katze.
    Alle auskommentierten Zeilen aus der oscam.server gelöscht.
    Emu Neustart.
    Emu über WI nicht mehr zu erreichen, Box über Ftp nicht mehr zu erreichen.
    Box Neustart.
    Siehe da, Sky im Dreambox bei 120Ms, HD+ bei 80Ms.
    Keine Ahnung was da passiert ist.

    Edit: Ich glaube hier lag der Fehler:
    ins7e11 = 15 # hier mal mit den Werten 12/13 oder 14 testen
    Oscam mag keine Kommentare hinter den Parametern.


    Vielen Dank nochmals Happy.
     
    Zuletzt bearbeitet: 6. Juni 2012
    #5

Diese Seite empfehlen