1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Support Diskkusionsthread IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

Dieses Thema im Forum "iGO 8.3.x" wurde erstellt von ronnus, 31. Oktober 2011.

  1. ronnus
    Offline

    ronnus Newbie

    Registriert:
    25. Oktober 2011
    Beiträge:
    27
    Zustimmungen:
    100
    Punkte für Erfolge:
    0
    Beruf:
    Zerspanungsmechaniker
    Ort:
    Halle Saale
    Hier ist der Supportthread zu folgendem Angebot

    [h=2]IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10[/h]
    Hier könnt ihr gerne eure Fragen dazu stellen.
    Das Downloadangebot findet ihr hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt von einem Moderator bearbeitet: 12. Juli 2012
    #1
    t-asch, mgrba42, Black Forest und 23 anderen gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. albertrona
    Offline

    albertrona Ist oft hier

    Registriert:
    16. Oktober 2008
    Beiträge:
    159
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Beruf:
    Koch
    Ort:
    Herzogenrath be
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    hallo leute
    ich versuche es auf meinem autoradio mit 800x480 zu starten aber es kommt leider immer der berühmte fehler
    data base can not be found
    kann mir vielleicht einer helfen danke im voraus
     
    #2
  4. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.513
    Zustimmungen:
    6.168
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Hallo,Du hast Igo sicher auf SD.Dann stimmt sicher die Pfadangabe in der sys nicht.Poste mal Deine sys-Datei.
     
    #3
    albertrona gefällt das.
  5. albertrona
    Offline

    albertrona Ist oft hier

    Registriert:
    16. Oktober 2008
    Beiträge:
    159
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Beruf:
    Koch
    Ort:
    Herzogenrath be
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    das ist mein sys.txt
     
    #4
  6. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.513
    Zustimmungen:
    6.168
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Wie wird die Sd-Karte vom Navi erkannt?Als Storage Card oder SDMMC?
    Entferne mal den Eintrag
    [folders]
    app="%SdCard%/iGO8" aus der Sys.Lösche den save-Ordner und starte dann mal neu.
     
    #5
    albertrona gefällt das.
  7. albertrona
    Offline

    albertrona Ist oft hier

    Registriert:
    16. Oktober 2008
    Beiträge:
    159
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Beruf:
    Koch
    Ort:
    Herzogenrath be
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    es wird als StorageCard erkannt werde es mal versuchen
    dann melde mich danke
     
    #6
  8. spatzenfreund
    Offline

    spatzenfreund Elite Lord Supporter

    Registriert:
    20. März 2010
    Beiträge:
    3.513
    Zustimmungen:
    6.168
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Dann ändere den Eintrag in Storage Card um:
    [folders]
    app="Storage Card/iGO8"
     
    #7
    albertrona gefällt das.
  9. albertrona
    Offline

    albertrona Ist oft hier

    Registriert:
    16. Oktober 2008
    Beiträge:
    159
    Zustimmungen:
    889
    Punkte für Erfolge:
    93
    Beruf:
    Koch
    Ort:
    Herzogenrath be
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    so habs probiert läüft sehr gut.
    jetzt eine frage besteht vielleicht noch die möglich keit eine branding zip mit allen icons zu finden
    weil das ist eine einfache branding




    erledigt vielen dank
     
    Zuletzt bearbeitet: 9. November 2011
    #8
  10. degen13
    Offline

    degen13 Newbie

    Registriert:
    2. Juli 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Hallo.

    Superteil !!!

    Läuft auf allen Geräten, die ich ausprobiert habe, sogar auf dem Autoradio.

    Vielen Dank

    degen13
     
    #9
  11. coral
    Offline

    coral Ist gelegentlich hier

    Registriert:
    17. April 2011
    Beiträge:
    62
    Zustimmungen:
    410
    Punkte für Erfolge:
    53
    Geschlecht:
    männlich
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    @ronnus
    ___________________

    es Funktioniert^^
    PNA BM6300



    Den Anhang 47094 betrachten

    danke
    __________________
    coral
     
    #10
  12. opty
    Offline

    opty Newbie

    Registriert:
    5. August 2009
    Beiträge:
    18
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    @ronnus

    Funktioniert ! ! !

    Vielen Dank!
     
    #11
  13. Leipziger
    Offline

    Leipziger Newbie

    Registriert:
    20. Februar 2012
    Beiträge:
    9
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Es Funktioniert zwar einwandfrei, Aber die GPS Positionbestimmung ist um ca 50-80km von meinen Standpunkt entfernt. Kann es sein das ich erst eine runde fahren muss um die genaue Position zu bekommen?
    Gibt es eine TMC-Hardware dafür?
     
    Zuletzt bearbeitet: 20. Februar 2012
    #12
  14. ronnus
    Offline

    ronnus Newbie

    Registriert:
    25. Oktober 2011
    Beiträge:
    27
    Zustimmungen:
    100
    Punkte für Erfolge:
    0
    Beruf:
    Zerspanungsmechaniker
    Ort:
    Halle Saale
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    @Leipziger

    Versuche doch mal das Neuere Paket von mir^^

    Mfg ronnus
     
    Zuletzt von einem Moderator bearbeitet: 22. Februar 2012
    #13
    frankyboy38 gefällt das.
  15. soein
    Offline

    soein Newbie

    Registriert:
    3. Januar 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Versuch unter BlueMdia BM6420:
    beim Starten Kamm folgendes Fenster:
    Navigon MobileNavigator wird installiert
    Informationen für "Programme entfernen" werden ges..
    Abbrechen

    Nach dem die Installationsleiste volständig aufgefüllt war (ich denke das die Installation komplett durchgelaufen ist) blieb das Fenster stehen und ich konnte ur mit Abbrechen beenden. Woran kann dies liegen?
    Nach den reset kommt folgende Fehlermeldung: Bereits installiert.
    Beim Starten von Navigation kommt folgende Fehlermeldung: Error. At least on file is missing. Pleas install the application again.

    Eine erneute Installation bleibt erfolglos :emoticon-0179-headb
    Tut mir leid bin blutiger Anfänger.
     
    #14
  16. kober777
    Offline

    kober777 Newbie

    Registriert:
    2. Juli 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Diskkusionsthread IGO8.3.5.192519_SD_Ready_BlueMedia_BM6300_31.10.20 10

    Hallo ronnus,

    kann man dein neuestes Paket noch irgendwo bekommen? Habe genau das gleiche Gerät und möchte es gerne aktualisieren.
     
    #15

Diese Seite empfehlen