1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Digital + wird nicht hell! Brett vorm Kopf!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von vatoslocos18, 2. August 2013.

  1. vatoslocos18
    Offline

    vatoslocos18 Ist oft hier

    Registriert:
    13. Mai 2009
    Beiträge:
    124
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Hi Leute, irgendwie wird über meinen Proxy digital+ nicht helle!
    Habe nen Brett vorm Kopf was ich falsch gemacht habe.

    Hier die Daten:

    LOG:
    2013/08/02 17:01:33 c wohnen (1810&000000/0000/77C5/8E:00000000000000000000000000000000): invalid (0 ms) (0/0/0/0) - Canal+ Xtra
    2013/08/02 17:01:33 c wohnen (1810&000000/0000/77C5/8E:00000000000000000000000000000000): invalid (1 ms) (0/0/0/0) - Canal+ Xtra

    Reader:


    [reader]
    label = xxxx
    description =xxxxx
    protocol = cccam
    device = xxxxx
    user = vatoslocos
    password = xxxx
    services = digital+hd
    inactivitytimeout = 30
    caid = 1810
    group = 6
    cccwantemu = 1
    ccckeepalive = 1
    audisabled = 1

    [account]
    user = wohnen
    pwd = xxx
    description = Wohnen
    sleep = 0
    betatunnel = 1833.FFFF:1702
    group = 6
    services = digital+hd

    services:
    [digital+hd]
    caid = 1810
    provid = 000000,004001
    srvid = 2014,2028,6FB8,6FB9,6FF0,6FF3,6FF4,7468,7469,746A,746B,746C,746D,746E,746F,7471,7477,7479,749A,749B,749C,749E,749F,74A0,74A1,74A2,74A3,74A4,74CC,74CD,74CE,74CF,74D1,74D3,74D4,74D5,74D6,74D7,74FE,74FF,7500,7501,7502,7504,7508,7509,750B,7563,7565,7566,7567,7568,7569,756A,756B,756D,756F,7570,7571,7572,7573,7574,7575,7576,7577,7578,7579,757A,757B,757C,757D,757E,75F9,75FE,75FF,7601,7602,7604,760C,760E,768E,768F,7690,7691,7692,7694,7695,769B,769C,769D,76A2,76A3,76C0,76C3,76C4,76C5,76C7,76C8,76C9,76CA,76CC,76CE,7729,772A,772B,772D,772E,7730,7731,7732,7735,7736,7738,7789,778A,778B,778D,778E,778F,7790,7792,7793,7795,7796,7797,779D,77BC,77BE,77BF,77C0,77C1,77C2,77C3,77C5,77C7,77C9,77D8,781E,781F,7820,7821,7822,7823,7824,7825,7826,7827,7828,7829,782A,7850,7851,7852,7853,7854,7855,7856,7857,7858,7859,785A,785B,785C,785D,785E,785F,7860,7882,7883,7884,7886,7887,7888,7889,788B,78B4,78B5,78B6,78B7,78B8,78B9,78BA,78BB,78BC,78BD,78BE,78BF

    Hoffetnlich kann mir einer helfen! Betatunnel ist wegen SKY noch drinne... Kommt noch als Gruppe dazu jedoch nicht mit aufgenommen in den Logs!

    Gruß
    vatoslocos
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.490
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    AW: Digital + wird nicht hell! Brett vorm Kopf!

    Dann müsstest du mal deine oscam.whitelist ändern
    und auch deine Share-Partner bitten, diese Änderungen auch zu machen.
    Es gab ein ROM Update der Karte, daraus ergibt sich eine andere ECM Länge/Header.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. vatoslocos18
    Offline

    vatoslocos18 Ist oft hier

    Registriert:
    13. Mai 2009
    Beiträge:
    124
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Ok, werde ich mal ausprobieren! Daran habe ich ehrlich gesagt auch noch keinen Gedanken dran verschwendet! Ich berichte dann!

    Daran lags also schonmal nicht!
    Habe die Whitelist aktualisiert! Warte jetzt nochmal auf nen Feedback vom PArtner aber glaube nicht das es daran liegt!
    Jemand noch nen anderen anhaltspunkt??

    c jenskueche (1810&000000/0000/7502/8E:00000000000000000000000000000000): invalid (0 ms) (0/0/0/0) - Canal+ D Cine HD
     
    Zuletzt von einem Moderator bearbeitet: 4. August 2013
    #3
  5. janni1
    Offline

    janni1 Moderator Digital Eliteboard Team

    Registriert:
    3. Mai 2010
    Beiträge:
    4.942
    Zustimmungen:
    5.860
    Punkte für Erfolge:
    113
    AW: Digital + wird nicht hell! Brett vorm Kopf!

    Hi,
    irgend ein Filter weist die Anfrage immer noch ab bei dir.
    Hast du denn die 8E nun in der withelist bei 1810 drin oder hast du es mal ganz ohne zu filtern versucht?
    Bei mir läuft's mit der neuen Ecm-lenght
    c dvbs (1810&000000/0000/76C0/8E:C4748D7267DA4FF16D97240FA3B5BC2D): found (431 ms) by xxx.xxx (P/y/y/y) - CANAL+ (cwc OK)
    Gruß
    Janni1
     
    Zuletzt bearbeitet: 3. August 2013
    #4
  6. vatoslocos18
    Offline

    vatoslocos18 Ist oft hier

    Registriert:
    13. Mai 2009
    Beiträge:
    124
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    AW: Digital + wird nicht hell! Brett vorm Kopf!

    Hallo,

    habe es jetzt am laufen, nachdem ich es nochmal alles ohne Filter probierte und das auch nicht lief habe ich alles nochmal neu eingetragen(Services, Filter bei den User, Whitlist etc.) läuft nun alles.
    Irgendwo da muss also der Hund begraben gewesen sein. Naja, wir werden es wahrscheinlich nicht wirklich erfahren.
    Danke trotzdem euch für die Anregungen!

    Grüße!
     
    #5

Diese Seite empfehlen