1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Clients nach einigen Tagen immer dunkel!

Dieses Thema im Forum "CS CCcam" wurde erstellt von wiwnet, 16. Dezember 2011.

  1. wiwnet
    Offline

    wiwnet Newbie

    Registriert:
    29. November 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,

    ich hab seit längerem schon ein Problem mit meinem Server (DM8000, cccam 2.2.1). Und zwar läuft soweit alles prima, bis auf das nach einigen Tagen immer alle Clients rausfliegen bzw. offline sind. Wenn ich die Box neustarte, sind wieder alle da. Gleiches tritt bei anderen cccam Version oder auch bei Oscam auf. Mit der SuFu war leider nichts zu finden. Jemand ne Idee? Noch weitere Infos erforderlich?

    Grüße, wiwnet
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. kiliantv
    Offline

    kiliantv VIP

    Registriert:
    27. Januar 2008
    Beiträge:
    21.067
    Zustimmungen:
    15.721
    Punkte für Erfolge:
    113
    Beruf:
    Privatier
    Ort:
    von weit weg
    Homepage:
    AW: Clients nach einigen Tagen immer dunkel!

    Dyn Problem??
     
    #2
  4. wiwnet
    Offline

    wiwnet Newbie

    Registriert:
    29. November 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Clients nach einigen Tagen immer dunkel!

    Danke für die Antwort! Ich vermute eher nicht..! Jedenfalls wird die Dyn durch die Fritzbox aktualisiert. Wenn ich die Dream neustarte läufts wieder ein paar Tage..!
     
    Zuletzt von einem Moderator bearbeitet: 17. Dezember 2011
    #3

Diese Seite empfehlen