1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst cccam 2.3 HD02 Karte ?

Dieses Thema im Forum "CS CCcam" wurde erstellt von druide65, 23. Januar 2013.

  1. druide65
    Offline

    druide65 Freak

    Registriert:
    31. Oktober 2009
    Beiträge:
    258
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    Hallo

    Bin jetzt schon eine ganze weile am basteln und krieg es nicht hin.

    HD02(schwarz)--Smargo--Freetz in Fritzbox--CCCAM 2.3

    Die Karte bzw. Der Smargo wird nicht erkannt.
    Welche Einstellungen müssen in der cccam.cfg stehen und wie muss der Smargo eingestellt sein?
    hat es überhaupt schon jemand am laufen?

    Danke

    ok hat sich erledigt.danke
     
    Zuletzt von einem Moderator bearbeitet: 23. Januar 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Speedy123
    Offline

    Speedy123 Freak

    Registriert:
    2. Mai 2009
    Beiträge:
    261
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    AW: cccam 2.3 HD02 Karte ?

    :emoticon-0179-headb :emoticon-0179-headb :emoticon-0179-headb :emoticon-0179-headb

    Ich lese das jetzt schon zum X-ten Mal...." Hat sich erledigt" oder " geht jetzt " und das wars....

    Ich hab zwar nicht den Fehler aber da geht mir jedesmal die Hutschnur hoch......

    Das hier ist ein Forum, wo sich alle User untereinander austauschen sollten....., Da braucht man sich echt bald nicht mehr wundern, wenn man keine Antworten mehr bekommt.

    ALSO an ALLE...Wenn sich das Problem ohne Hilfe des Forums gelöst hat, dann postet doch bitte was der Fehler war.

    Vielleicht hilft es anderen Usern, die das gleiche Problem haben. Und man muss nicht jedesmal einen neuen Thread erstellen.

    So...Das musste jetzt einfach mal raus

    In diesem Sinne

    Gruß

    :emoticon-0133-wait:
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen