1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootscreens Zenec NC-520 (+510?)

Dieses Thema im Forum "Mülleimer" wurde erstellt von spike1985, 10. Mai 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. spike1985
    Offline

    spike1985 Newbie

    Registriert:
    29. April 2010
    Beiträge:
    25
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo,
    nachdem ich mein "Radio" erfolgreich auf IGO 8.3 umgerüstet hatte, habe ich ein wenig mit dem Total Commander im ROM "gesurft" und bin im SHELL Ordner auf einige bmp's gestossen. Auch auf die Gefahr hin mein Navi zum Teufel zu jagen habe ich diese durch selbst erstellte bmp's (mit Paint) ersetzt, um ein einheitlicheres Gesamtbild meines Fahrzeuges zu erhalten (Habe das Gerät optisch auf Werksnavi -welches es nicht gibt- getrimmt :emoticon-0178-rock:).
    Lange Rede, kurzer Sinn...
    Hat funktioniert!

    Ich denke ihr solltet aber darauf achten, dass die Größe (480*234 PIXEL) eingehalten wird.


    P.S. Den Bootscreen der IGO software findet ihr als loading.bmp in der branding.zip - Unterordner ui_igo8\#Auflösung# -). Der lässt sich genauso leicht ersetzen... aber das ist irgendwo hier im Board schon beschrieben worden.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #1
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen