1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Bluetoothproblem mit Rider2

Dieses Thema im Forum "Rider" wurde erstellt von Kutze, 26. April 2013.

  1. Kutze
    Offline

    Kutze Newbie

    Registriert:
    22. Februar 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leutz, bin fast am verzweifeln. Habe einen Rider 2 mit NC 9205,Bootloader 55250, Karten:Central_and_Eastern_Europe_900.4602 und Europe_2GB_885_4010.Läuft eigendlich super,Kurvige Strecken und alles andere.BIS AUF Bluetooth (Schuberth SRC). Die Verbindung zwischen Telefon,Navi und SCC klappt super und funktioniert auch, nur die Verbindung zwischen Navi und SRC hört sich an wie aus einer Tonne.Total Übersteuert, kommt schrecklich im Helm an.Strecke zwischen Helm und Navi, max. 0,60m. Halte ich das Navi aber ca.10cm vor den Helm,glasklare Verbindung. Ichhabe im Ordner "9205"-"lib" die datei "libbluetooth.so.1.0.15" gefunden. Hat das evtl. damit zu tun ???? oder muss ich damit jetzt leben, was ich nicht glaube. Ich würde auch ungern jetzt alles ändern und rumprobieren, ohne zu wissen was ich da mache, dann frage ich lieber nach und hole mir Anregungen in welche Richtung ich schauen muss. Wäre nett wenn jemand wüsste woran es liegen könnte.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kutze
    Offline

    Kutze Newbie

    Registriert:
    22. Februar 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bluetoothproblem mit Rider2

    Hat niemand eine Idee ????
     
    #2
  4. troll51
    Offline

    troll51 Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    21
    Zustimmungen:
    69
    Punkte für Erfolge:
    13
    AW: Bluetoothproblem mit Rider2

    Hallo Kutze,

    kann es evtl. sein, dass das Tonsignal von deinem Navi zu groß ist und daher der BT-Empfänger übersteuert?
    Versuche mal eine neue BT-Verbindung zu installieren. BT-Empfänger auf "Pairing" (Suche) schalten, dann beim Navi auf "Mit Headset verbinden" drücken. Wenn sich Tomtom und Headset gefunden haben, kannst du im Menue eine Grundlautstärke einstellen, die unabhängig zu sein scheint von der Geräte-Lautstärke. Meinen Tomtom habe ich auf 20% Lautstärke eingestellt. In der Funktion kannst du einen Lautstärketest durchführen.

    Ich habe von Jabra den Street2, damit funzt es einwandfrei. Viel Glück beim Ausprobieren.

    Gruß

    Troll51
     
    #3
  5. Kutze
    Offline

    Kutze Newbie

    Registriert:
    22. Februar 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Bluetoothproblem mit Rider2

    Auf dem ersten Blick ( ersten hören) könnte man von einer Übersteuerung ausgehen, hatte ich auch erst gedacht.Aber dann sollte es ja auch bei jedem Abstand so sein, oder???wenn ich das NAvi direkt vors Visier halte, ist die Verbindung Glasklar! Habe sonst schon alles ausprobiert:( habe ich am letzten WE meine ganzen Daten auf eine 4 GB Sandisk Extreme gespielt und ich muss sagen, der Rider2 ist merklich schneller bei der Datenverarbeitung geworden und... komischerweise..... ist auch die Bluetooth-Verbindung stabiler geworden.Werde das am kommenden WE mal genauer testen, werden dann eine etwas längere Fahrt nach BHV zum Fischereihafenrennen machen:)) wenn jemand auch da sein sollte, bitte melden.
     
    #4

Diese Seite empfehlen