1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Benötig Filesystem 0.0.59 oder 0.0.60

Dieses Thema im Forum "Duolabs - Images" wurde erstellt von capdan190, 23. Juli 2013.

  1. capdan190
    Offline

    capdan190 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    166
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    Hi Leute,

    benötige für meine mini die letzten filesystem. Original auf der Homepage gibt es nichts mehr
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. knuth2
    Offline

    knuth2 Ist gelegentlich hier

    Registriert:
    9. August 2008
    Beiträge:
    92
    Zustimmungen:
    21
    Punkte für Erfolge:
    8
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    doch giebt es

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    allerdings nur die 59 ,da die 60 nieoffiziell veröffentlicht wurde

    knuth2
     
    #2
  4. capdan190
    Offline

    capdan190 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    166
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    Hi,

    der Link geht aber nicht. Ich habe schon alles abgesucht und finde nichts im I-net
     
    #3
  5. knuth2
    Offline

    knuth2 Ist gelegentlich hier

    Registriert:
    9. August 2008
    Beiträge:
    92
    Zustimmungen:
    21
    Punkte für Erfolge:
    8
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    Link geht problemlos
     
    #4
  6. capdan190
    Offline

    capdan190 Ist oft hier

    Registriert:
    17. August 2009
    Beiträge:
    166
    Zustimmungen:
    25
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Selbstständig
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    Hi,

    also entweder bin ich zu blöd oder ich weiß auch nicht. Es kommt beim download Errro 404. Ich habe alle drei Explorer von mir probiert. Mozilla, Internet Explorer und Opera. Keiner dieser Browser kann die Datei Herunterladen. Wie gesagt error 404 kommt als Fehlermeldung
     
    #5
  7. knuth2
    Offline

    knuth2 Ist gelegentlich hier

    Registriert:
    9. August 2008
    Beiträge:
    92
    Zustimmungen:
    21
    Punkte für Erfolge:
    8
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    Entschuldigung ,mein Fehler
    keine Angst ,es liegt nicht an dir
    ich bin nur bis zur Seite gegangen und habe den download nicht probiert
    ich denke das ich es im anderen Forum ,geregelt habe

    k2
     
    #6
  8. mushi
    Offline

    mushi Newbie

    Registriert:
    12. Juni 2011
    Beiträge:
    25
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Benötig Filesystem 0.0.59 oder 0.0.60

    hallo lese gerade du suchst filesystem0.59,ich hätte noch 0.60 von przemo daniel für die mini läuft super,
    ist von einen anderen forum.bei bedarf?
     
    #7

Diese Seite empfehlen