1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem bei HDMI bleibt alles schwartz

Dieses Thema im Forum "UFS 910" wurde erstellt von Kumpel4, 24. November 2011.

  1. Kumpel4
    Offline

    Kumpel4 Newbie

    Registriert:
    8. Oktober 2010
    Beiträge:
    26
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo, habe mir einen defekten Ufs910 ersteigert wo nur noch die Rote Lampe leuchtete. Habe alle Elkos ausgetauscht und siehe da, Sie Startet wieder, aber leider bekomme ich nur über Scart ein Bild zu sehen, sobald ich auf HDMI umstelle bleibt alles schwartz dies ist bei der Original u. bei der E2 so.
    Frage: kann mir jemand bei diesen Problem Helfen?
    Empfang ist derzeit nur über Scart möglich. Woran liegt das?
    Andere Katih läuft ohne Probleme mit diesen Kabel und TV
    PS: Kann mich leider erst am Dienstag wieder melden.
    Hoffe bis dahin auf viele antworten.
    Danke in voraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kumpel4
    Offline

    Kumpel4 Newbie

    Registriert:
    8. Oktober 2010
    Beiträge:
    26
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: bei HDMI bleibt alles schwartz

    So, habe nun das Problem etwas eingeschränkt, indem ich die recht Platine aus dem einen Receiver in dem wo es nicht ging ausgetaucht habe also die mit der Stromversorgung und siehe da nun läuft auch mein HDMI, nur welcher Elko oder sonstwas auf der Platine ist nun wohl Defekt?
     
    #2
  4. Bulldog3001
    Offline

    Bulldog3001 Meister Supporter

    Registriert:
    19. Juni 2010
    Beiträge:
    860
    Zustimmungen:
    570
    Punkte für Erfolge:
    93
    AW: bei HDMI bleibt alles schwartz

    Was bei der UFS910 öfter mal vorkommt ist, das die HDMI Buchse hops geht. Neue besorgen und austauschen, wenn Du gut mit dem Lötkolben umgehen kannst.
     
    #3

Diese Seite empfehlen