1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Argus mini Boot probleme!

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von iceman75, 6. Januar 2010.

  1. iceman75
    Offline

    iceman75 Elite User

    Registriert:
    7. November 2009
    Beiträge:
    1.652
    Zustimmungen:
    650
    Punkte für Erfolge:
    113
    Beruf:
    SMD
    Ort:
    an de Küst
    Hallo

    Habe ein Argus mini bin damit auch recht zu frieden nur seit kurzem, wenn ich den Hauptschalter ausschalte und nächsten Tag wieder ein, Bootet die Box bis zum ILTV Startlogo aber weiter geht es nicht, im Display der Box steht nur ON ! Nach einpaar mal aus und ein schalten fährt sie wieder ganz nocrmal hoch. Woran kann das nur liegen?

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. adrach
    Offline

    adrach Spezialist

    Registriert:
    25. November 2007
    Beiträge:
    581
    Zustimmungen:
    649
    Punkte für Erfolge:
    93
    Beruf:
    Lagerlogistiker
    Ort:
    Großenhain, nun aber umgezogen in die Nähe von Fin
    AW: Argus mini Boot probleme!

    Mach mal ein Werksreset.
    Anschließend die Originalsoft von Edision mittels RS232 Laden.
    Das Tool gibt es in der Datenbank.

    Wenn das erledigt ist, wieder per RS232 die ILTV-Soft installieren und Sendersuchlauf durchführen.

    Dann sollte alles normal funktionieren.
     
    #2
    Pilot gefällt das.
  4. Eifelyeti
    Offline

    Eifelyeti Meister

    Registriert:
    28. Dezember 2007
    Beiträge:
    901
    Zustimmungen:
    175
    Punkte für Erfolge:
    43
    AW: Argus mini Boot probleme!

    Hab auch das problem, nur bei mir trat es auf als ich nen Sender von Sky verschoben hatte, dabei hat er sich aufgehangen. Hab ihn dann am Hauptschalter ausgeschaltet und nach dem booten war das EP sehr seltsam. Hab nochmal ausgeschaltet ne weile gewartet und er bottet nur noch bis ON im Display erscheint, alles aus und einschalten am netztschalter hilft nix, was kann ich tun.
    Achja, es handelt sich um nen Mini IP, die SW ist aber wohl die gleiche.
    Wie kann ich ihn wieder beleben ??

    LG eifelyeti
     
    #3
  5. Eifelyeti
    Offline

    Eifelyeti Meister

    Registriert:
    28. Dezember 2007
    Beiträge:
    901
    Zustimmungen:
    175
    Punkte für Erfolge:
    43
    AW: Argus mini Boot probleme!

    Hat sich erledigt, hab es mt dem Tool per RS 232 wieder hinbekommen, nur war ich ja dabei meine sender zu ordnen und fast fertig , jetzt darf ich nochmal von vorne anfangen und die ILTV muss auch wieder drauf.

    Gruß eifelyeti
     
    #4

Diese Seite empfehlen