1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Aktualsieren/Installieren des Newnigma2 images schlägt fehlt - invald image or old v.

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von flynk, 13. Mai 2012.

  1. flynk
    Offline

    flynk Newbie

    Registriert:
    15. Juli 2011
    Beiträge:
    4
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo liebe Gemeinde,

    ich suche und teste nun schon eine graume zeit, dies liegt auch daran das ich im Thema Dreambox ein kompletter Neuling bin. Deswegen erschlagt mich bitte nicht sofort.

    Ich greife die Diskussion aus den Kommentaren dieses Downloads auf

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    auf. Denn leider scheitere auch ich an der Installation dieses Images. Ich habe eine Dreambox 800 se Hd clone(sim2.10), mit Hilfe des Sunray-Flashup konnte ich den Bootloader 82 installieren. Aber nun hänge ich fest.
    In den verschieden Posts hier im Forum habe ich gelesen, dass wenn im Namen der Downloaddatei der Bereich "SSL84B" auftaucht, man den Bootloader 84B nicht separat installieren muss. Doch dies schlägt bei mir fehl.

    Ich möchte das Image via WebIF flashen, doch dann komm die Fehlermeldung "Invaldig image (or Old Version)"

    Was mache ich falsch? Bei vielen anderen scheint es ja ohne Probleme zu funktionieren

    flynk
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.312
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    #2
    flynk gefällt das.
  4. flynk
    Offline

    flynk Newbie

    Registriert:
    15. Juli 2011
    Beiträge:
    4
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Wow Vielen vielen dank.

    Die Installation ist Geglückt!
     
    #3
  5. shpendi_22
    Offline

    shpendi_22 Ist oft hier

    Registriert:
    11. November 2009
    Beiträge:
    117
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo
    weiß jemand warum dieses image nicht mehr zu finden ist Newnigma2-exp-SIM2.10-SSL84B-DM800SE-eB-2012-02-27.nfi
    kam am 23 februar raus. doch ich finde es nicht mehr, läuft sehr gut bei meinem freund, doch auf der database ist es nicht mehr drauf.
    habe bei mir dieses image draufgespielt doch er hängt sich auf.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    danke
     
    #4
  6. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.421
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hat eB selber gelöscht, weshalb ??
     
    #5
  7. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.312
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    Dann probier mal dieses Image, ob dort das Problem auch besteht:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6
  8. shpendi_22
    Offline

    shpendi_22 Ist oft hier

    Registriert:
    11. November 2009
    Beiträge:
    117
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    danke für die schnelle antwort
    also ich habe jetzt dieses image drauf gespielt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    werde es jetzt mal paar tage laufen lassen und dann wieder berichten.

    Danke
     
    #7

Diese Seite empfehlen