1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

9600 Prima Lautstärkeschwankungen

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von The Gardener, 2. April 2011.

  1. The Gardener
    Offline

    The Gardener Ist gelegentlich hier

    Registriert:
    12. März 2011
    Beiträge:
    87
    Zustimmungen:
    11
    Punkte für Erfolge:
    0
    Ich habe ein extrem nerviges Problem mit meinem neuen Opticum 9600 HD Prima und zwar habe ich über HDMI-Kabel bei allen Sendern die in Dolby Digital ausstrahlen starke Lautstärkeschwankungen.
    Die automatische Lautstärkenanpassung am Fernsehgerät ist deaktiviert.
    An meinem Fernsehgerät hängen insgesamt 3 HD-Receiver und diese Schwankungen treten, unabhängig vom Eingang oder HDMI-Kabel, nur beim Opticum auf.
    Wähle ich in den AV-Einstellungen AC3 aus, wird der Ton extrem leise und ich muss die Lautstärke am Fernsehgerät auf maximal stellen. Am Fernsehgerät wird der Ton als Digital Stereo angezeigt.
    Wähle ich HDMI oder SPDIF+HDMI habe ich wieder eine normale Lautstärke und am Fernsehgerät wird Dolby Digital angezeigt.
    Die Lautstärkeschwankungen habe ich allerdings unabhängig vom gewählten Modus.
    Lasse ich Bild und Ton über ein Scart-Kabel laufen, ist der Ton ebenfalls sehr leise, die Lautstärkeschwankungen sind allerdings verschwunden.
    Aufgefallen ist mir, dass einzig und allein beim Opticum der Ton am Fernsehgerät als Dolby Digital angezeigt wird, obwohl bei meinen anderen Receivern ebenfalls die AC3 Funktion eingeschaltet ist.
    Kann ein Hardwarefehler am Opticum diese Art von Tonstörungen auslösen?
     
    #1

Diese Seite empfehlen