1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv ****** 6.11p_da - 2009.09.21 ******

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von brazzo39, 21. September 2009.

  1. brazzo39
    Offline

    brazzo39 <img src="http://www.digital-eliteboard.com/images

    Registriert:
    15. Dezember 2008
    Beiträge:
    651
    Zustimmungen:
    1.366
    Punkte für Erfolge:
    93
    Geschlecht:
    männlich
    Ort:
    Hessen
    ****** 6.11p_da - 2009.09.21 ******

    1. Added 320x320 resolution.
    2. Completely redesigned polupach "CountryInfo", is now working on 8.3.xxxxx.
    warning, change file - the list of countries! Changed some icons.
    3. Redesigned "driveralert", added the sound file "! Driveralert".
    4. Extended list of launch window.
    5. Added "HistSpeed" setting.
    6. Added settings the transparency GPS pad.
    7. Added settings the transparency of pad "CountryInfo".
    8. Added selection of sound the speedcam passage.
    9. Added flashing sign "permitted by the speed" with sound overspeed.
    10. Large technical repairs.

    Many thanks to DVS1!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    und das angepasste lang-file gibt´s auch noch....

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Ein Dank wäre nett....
     
    Zuletzt bearbeitet: 21. September 2009
    #1
    sumski, panos2000, gerdberger und 22 anderen gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. pep_e
    Offline

    pep_e Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: ****** 6.11p_da - 2009.09.21 ******

    erstmal danke für die bereitstellung der lang-file!!!

    hab eine frage zu dem countryinfo feature und zwar zeigt dieses bei mir in der simulation immer die daten von holland an, egal in welches land ich navigiere, mit der vorherigen version war alles in ordnung. hab ich was falsch gemacht oder is da der wurm drin?
     
    #2
  4. Onliner
    Offline

    Onliner Ist gelegentlich hier

    Registriert:
    21. Juni 2009
    Beiträge:
    42
    Zustimmungen:
    25
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Bier Kutscher
    Ort:
    zu Hause
    AW: ****** 6.11p_da - 2009.09.21 ******

    Hallo,

    habe IGO8.3x auf einem Becker 7988 laufen.Gab nie Probleme bei den GJ skin.Aber bei 6.11 hatte ich laufend Abstürze.Habe auf 6.10 gewechselt und alles ist wieder gut.

    Gruß.
     
    #3
  5. karamalz
    Offline

    karamalz Ist gelegentlich hier

    Registriert:
    27. April 2009
    Beiträge:
    49
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: ****** 6.11p_da - 2009.09.21 ******


    kann nur bestätigen,bei mir auch!
     
    #4
  6. Sukram1
    Offline

    Sukram1 Ist oft hier

    Registriert:
    5. August 2009
    Beiträge:
    195
    Zustimmungen:
    28
    Punkte für Erfolge:
    28
    AW: ****** 6.11p_da - 2009.09.21 ******

    hmmm, auf meinem 7927 hatte ich bisher damit keine Abstürze ...

    Gruß,

    Markus.
     
    #5
  7. js1
    Offline

    js1 Hacker

    Registriert:
    23. April 2009
    Beiträge:
    427
    Zustimmungen:
    2.211
    Punkte für Erfolge:
    93
    AW: ****** 6.11p_da - 2009.09.21 ******

    Das kann vielleicht mit dem letzten aktuellen GPS Fix zusammenhängen. Mein letzter GPS Fix war in der Slowakei und bei mir zeigt es jetzt in der Simulation nur die Länderinfo der Slowakei an, egal über welche Grenze ich simuliere.
    Wenn man dann tatsächlich auf der Route unterwegs ist und dann real den GPS Fix von da hat, kann es durchaus richtig funktionieren.
     
    #6
  8. js1
    Offline

    js1 Hacker

    Registriert:
    23. April 2009
    Beiträge:
    427
    Zustimmungen:
    2.211
    Punkte für Erfolge:
    93
    AW: ****** 6.11p_da - 2009.09.21 ******

    Kann ich nicht bestätigen, bei mir funktionierts - bis jetzt zumindest.
     
    #7
  9. brazzo39
    Offline

    brazzo39 <img src="http://www.digital-eliteboard.com/images

    Registriert:
    15. Dezember 2008
    Beiträge:
    651
    Zustimmungen:
    1.366
    Punkte für Erfolge:
    93
    Geschlecht:
    männlich
    Ort:
    Hessen
    AW: ****** 6.11p_da - 2009.09.21 ******

    Also bei mir läuft es ohne Probleme...
     
    #8
  10. pep_e
    Offline

    pep_e Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: ****** 6.11p_da - 2009.09.21 ******

    @js1:

    okay das könnte es vllt sein, ich werds bei Gelegenheit mal ausprobieren. Wär allerdings ziemlich merkwürdig, denn ich hab mir die countryinfo von 6.10 wieder drauf gemacht und da funktionierts sowohl in der realität als auch in der simulation...trotzdem danke für die hilfe.

    Gruß

    pep_e
     
    #9
  11. Crisu50
    Offline

    Crisu50 Ist oft hier

    Registriert:
    23. August 2009
    Beiträge:
    112
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Beruf:
    Betonfacharbeiter
    Ort:
    Hessen
    AW: ****** 6.11p_da - 2009.09.21 ******

    Hallo

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Habe dir eine PN zu geschickt, könntest du sie bitte mal lesen und mir antworten.:read: Gruß Crisu50
     
    #10
  12. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.449
    Punkte für Erfolge:
    0
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: ****** 6.11p_da - 2009.09.21 ******

    Hallo,@Crisu50

    Wenn Du in Deinen Post reinschreiben würdest was Dein Anliegen wäre, könnten Dir vielleicht auch andere User weiterhelfen, unabhängig von der PN an brazzo99.
     
    #11
  13. brazzo39
    Offline

    brazzo39 <img src="http://www.digital-eliteboard.com/images

    Registriert:
    15. Dezember 2008
    Beiträge:
    651
    Zustimmungen:
    1.366
    Punkte für Erfolge:
    93
    Geschlecht:
    männlich
    Ort:
    Hessen
    AW: ****** 6.11p_da - 2009.09.21 ******

    @Crisu50 habe keine PN bekommen.

    Stell doch einfach deine Frage hier im Forum, da wird dir dann auch geholfen.

    MfG
    brazzo39
     
    #12

Diese Seite empfehlen