1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk 2 USB Geräte = Pixelfehler

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von neusels, 14. Dezember 2012.

  1. neusels
    Offline

    neusels Ist gelegentlich hier

    Registriert:
    14. Januar 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo kennt jemand das problem ich hab das schon lange warscheinlich von anfang an wenn ich mehr geräte an dem usb anschließe habe ich immer mit pixelfehlern zu kämpfen allso wenn zwei usb geräte dran sind ist nur eins dran keinerlei probleme und weil das schon so lange ist kanns auch nicht am image selbst liegen ich habe in der zeit bestimmt 50mal geflasht..
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.288
    Zustimmungen:
    3.545
    Punkte für Erfolge:
    113
    AW: 2 USB Geräte = Pixelfehler

    Welche Geräte schließt du denn an?
    Hast du mal mit einen aktiven Hub getestet?
     
    #2
  4. neusels
    Offline

    neusels Ist gelegentlich hier

    Registriert:
    14. Januar 2012
    Beiträge:
    55
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: 2 USB Geräte = Pixelfehler

    nein hab leider keinen zur verfügung
     
    #3
  5. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.774
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: 2 USB Geräte = Pixelfehler

    Frage nach den Geräten hast du aber nicht beantwortet,
    wahrscheinlich externe Festplatte + USBStick ?
     
    #4

Diese Seite empfehlen