Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

V14 mit oscam Stable funktioniert nicht.

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von derfel, 27. August 2013.

  1. derfel
    Offline

    derfel Newbie

    Registriert:
    23. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,
    ich habe einen Clarke Tech bzw Xtrend ET9100 mit einer V14 im unteren Reader und oscam stable und bekomme die Karte nicht aktiviert bzw ans laufen. Auch nicht mit scam 3.60. Auf dem Receiver ist das Open Pli 3.0 heute aktualisiert.
    Es wäre schön wenn mir jemand mit den entsprechenden Config Server Srvid Services usw. Dateien aushelfen kann, so dass ich das inklusive Select und aller Hd Sender ans Laufen bekomme.
    Ach ja meine alte V13 lief unter Oscam ganz normal bis auf Select.

    Vielen Dank schonmal im Vorraus!!
     
    #1
  2. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.679
    Zustimmungen:
    20.190
    Punkte für Erfolge:
    113
    AW: V14 mit oscam Stable funktioniert nicht.

    wenn die V13 lief kannst du die gleichen configs verwenden normalerweise ausser das du die caid ändern musst von 09C4 auf 098C

    zum Thema freischaltung lies dich hier mal ein: Update Funktion in Oscam zur Freischaltung einer Smartcard
     
    #2
    derfel gefällt das.
  3. derfel
    Offline

    derfel Newbie

    Registriert:
    23. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: V14 mit oscam Stable funktioniert nicht.

    Hallo,
    erstmal danke für die Antwort. Habe die Configs bis auf die kleine Änderung so gelassen, AU ist auch aktiviert, habe nochmal eine Aktivierung schicken lassen aber es tut sich nichts! Ich mache auch kein Cardsharing oder so und zur V14 habe ich sonst auch nichts gefunden was mir weiterhilft.
    Es wäre schön wenn ihr mir helfen könntet!

    MFG
    Derfel:emoticon-0138-think
     
    #3
  4. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.679
    Zustimmungen:
    20.190
    Punkte für Erfolge:
    113
    AW: V14 mit oscam Stable funktioniert nicht.

    probier mal eine andere scam
    wenn du kein CS oder Hs machst wird das für dich die beste lösung sein
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.