Windows Media Player spielt keine Filme mehr ab

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von samako, 17. Februar 2010.

  1. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.621
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    :emoticon-0121-angry:emoticon-0121-angry

    kommt immer die Meldung

    [​IMG]

    dachte erst liegt an den Filmen,auf anderen PC und im DVD Player (Usb stick) spielt er die ohne Probleme ab

    will neuinstallieren ,weiß aber nicht wie man das bei Win 7 macht :fie::fie:
     
    #1
  2. hagis
    Offline

    hagis Hacker

    Registriert:
    5. Mai 2009
    Beiträge:
    322
    Zustimmungen:
    1.454
    Punkte für Erfolge:
    93
    AW: Windows Media Player spielt keine Filme mehr ab

    Nimm doch den VLC Media-Player, der ist umsonst hat die Codecs an Board und spielt fast alles ab...einfach ma googlen.
    gruss
    hagis
     
    #2
  3. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.621
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    AW: Windows Media Player spielt keine Filme mehr ab

    joaa den hab ich auch ,möchte aber nicht auf den WMP verzichten :emoticon-0108-speec
     
    #3
  4. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.396
    Zustimmungen:
    4.145
    Punkte für Erfolge:
    113
    AW: Windows Media Player spielt keine Filme mehr ab

    hast du win 7 auf deine Kiste?

    probiere mal die codecs zu installieren sollte danach behoben click
     
    #4
  5. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.621
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    AW: Windows Media Player spielt keine Filme mehr ab

    ja habe ich ,danke werd ich mal probieren


    hat nix genützt .....spielt er immernoch nicht ab :ireful2:


    hat sich schon erledigt,hab windows neu installiert :D jetzt geht wieder alles
     
    Zuletzt bearbeitet: 18. Februar 2010
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.