Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk wget bad adress "feed.openmips.com"

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von DenizGP, 18. Februar 2014.

  1. DenizGP
    Offline

    DenizGP Ist gelegentlich hier

    Registriert:
    2. Juni 2008
    Beiträge:
    96
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Bekomme immer diese Meldung wenn ich Extensions Plugins runter lade :wget bad adress "feed.openmips.com"
    woran kann das liegen ??
     
    #1
  2. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.613
    Zustimmungen:
    4.811
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: wget bad adress "feed.openmips.com"

    Muss mal nachfragen ob der Feed grad gestört ist...
     
    #2
  3. DenizGP
    Offline

    DenizGP Ist gelegentlich hier

    Registriert:
    2. Juni 2008
    Beiträge:
    96
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    AW: wget bad adress "feed.openmips.com"


    Es lag an meinem Router der hat meine Gigablue nicht mehr ins Internet raus gelassen :)
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.