Welche oscam benötige ich >#7859 (fix v13 Bug) für die Vu+ Duo

Dieses Thema im Forum "VU+ Duo" wurde erstellt von lullu08, 6. November 2012.

  1. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.474
    Zustimmungen:
    1.310
    Punkte für Erfolge:
    113
    Habe:
    Kernel version: 3.1.1
    Firmware version: BlackHole 1.7.3
    Gui version: Apr 8 2012-vuplus_experimental

    und benötige das oscam mindestens 7859 die mit der
    ECM Länge der v13 zurecht kommt ohne Abstürze.

    Welche Version ist das für die BH Soft?

     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.825
    Punkte für Erfolge:
    113
    AW: Welche oscam benötige ich >#7859 (fix v13 Bug) für die Vu+ Duo

    Du benötigst eine mipsel tuxbox Version.

    Ich habe hier nur noch eine ältere Version. Die kannst dir ja aber installieren und dann überschreibst diese Version mit einer ganz aktuellen Version.
     
    #2
    lullu08 gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.