Problem Webradio

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von toni montana, 7. Januar 2012.

  1. toni montana
    Offline

    toni montana Ist gelegentlich hier

    Registriert:
    25. Dezember 2011
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich habe dieses Image drauf

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    und wenn ich auf Webradio gehe und auf All Shoutcast Genres oder sonst was klicke bekomme Ich ein Greenscreen.
    Hat jemand einen guten Tip für mich.

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.826
    Zustimmungen:
    3.736
    Punkte für Erfolge:
    113
    #2
  4. toni montana
    Offline

    toni montana Ist gelegentlich hier

    Registriert:
    25. Dezember 2011
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Webradio

    Ich habe es jetzt wie in Punkt 13 gemacht und wenn Ich (außer Favoriten) auf Shoutcast gehe habe Ich wieder das gleiche ergebnis
     
    #3
  5. toni montana
    Offline

    toni montana Ist gelegentlich hier

    Registriert:
    25. Dezember 2011
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    So update!
    Problem ist gelöst!
    Das Problem lag daran das in der Box Gateway und DNs die ip Adresse vom Access Point hatten und nicht vom Router.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.