Problem WB Smartmouse USB erkennt SKY s02 Karte läuft nicht.

Dieses Thema im Forum "CS CCcam" wurde erstellt von blubberz, 9. Oktober 2011.

  1. blubberz
    Offline

    blubberz Hacker

    Registriert:
    11. August 2010
    Beiträge:
    317
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    das sagt Debian bei "lsusb":

    Bus 001 Device 003: ID 104f:0002 WB Electronics Smartmouse

    ##############################################

    das sagt Cccam:

    card reader /dev/ttyUSB0 no or unknown card inserted card reader /dev/ttyUSB1 no or unknown card inserted card reader /dev/ttyUSB2 no or unknown card inserted card reader /dev/ttyUSB3 no or unknown card inserted
    ##########################################

    Das sagt die CCcam.config:

    SERIAL READER : /dev/ttyUSB0
    SERIAL READER : /dev/ttyUSB1
    SERIAL READER : /dev/ttyUSB2
    SERIAL READER : /dev/ttyUSB3


    Wo liegt der Fehler? Kann wer helfen? Danke
     
    #1
  2. peje
    Offline

    peje Ist gelegentlich hier

    Registriert:
    1. Juli 2011
    Beiträge:
    69
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: WB Smartmouse USB erkennt SKY s02 Karte läuft nicht.

    Hi Blubberz könntest ja mit oscam gegentesten..
    cu peje
     
    #2
  3. blubberz
    Offline

    blubberz Hacker

    Registriert:
    11. August 2010
    Beiträge:
    317
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: WB Smartmouse USB erkennt SKY s02 Karte läuft nicht.

    leider keine ahnung von oscam. bin auch mit meiner geduld langsam am ende ... smargos sind bestellt =)
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.