Talk was läuft hier falsch? (siehe fehlermeldung)

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von tojak, 2. Mai 2012.

  1. tojak
    Offline

    tojak Newbie

    Registriert:
    21. Dezember 2007
    Beiträge:
    29
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    hallo zusammen,

    seit heute läuft mein cs nicht mehr... :emoticon-0132-envy:

    fritz7170 mit oscam only!

    im webinterface finde ich folgende meldung:


    Error processing ecm for caid 1702, srvid 006A (servicename: 1702:006A unknown) on reader skys02
    1807 c tobiasw (1702&000000/000A/93A68): not found (1173 ms) by skys02 (of 1 avail 1) (skys02 irdeto_do_cmd [2] 90

    ist der reader hinüber?


    gruß
     
    Zuletzt bearbeitet: 2. Mai 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    passiert das bei allen Sendern? Ist die Karte denn noch freigeschalten? Läuft sie z.B. per Scam direkt in einem Receiver?
     
    #2
  4. 4real999
    Offline

    4real999 Freak

    Registriert:
    6. Juni 2009
    Beiträge:
    226
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    Wie Skyrider schreibt... ein paar Infos wären nicht schlecht.
    ggf. cfg posten....
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.