Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst W-Lan Stick von Opticum wird nicht erkannt ??

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von DonJose, 23. Oktober 2012.

  1. DonJose
    Offline

    DonJose Newbie

    Registriert:
    8. September 2012
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,ich habe für meine Opticum 9600 Prima ein Wireless Lan Adapter von der Marke Opticum W5+ gekauft,aber irgendwie erkennt die Box den W-lanstick nicht,muss ich bestimmte einstellungen vornehmen?:emoticon-0107-sweat
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.092
    Punkte für Erfolge:
    113
    Zuletzt bearbeitet: 23. Oktober 2012
    #2
    Pilot und Narf gefällt das.
  3. denjo82
    Offline

    denjo82 Ist oft hier

    Registriert:
    27. Januar 2010
    Beiträge:
    171
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    AW: W-Lan von Opticum wird nicht erkannt ??

    schon mal was von strom netzwerk gehört kann ich nur empfehlen
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.