Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Vantage 7100 S startet nicht

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von jagdgott, 29. März 2010.

  1. jagdgott
    Offline

    jagdgott Ist gelegentlich hier

    Registriert:
    19. Juli 2008
    Beiträge:
    56
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Hallo Leute,

    ich habe eine Vantage 7100 S die nach dem Einschalten versucht zu booten aber dann abbricht.
    Liegt das am Netzteil ?
    Kann mir jemand einen Tipp geben !:(

    Gruß Jagdgott
     
    #1
  2. eismann7181
    Offline

    eismann7181 VIP

    Registriert:
    6. Januar 2008
    Beiträge:
    1.183
    Zustimmungen:
    970
    Punkte für Erfolge:
    113
    AW: Vantage 7100 S startet nicht

    nabend

    mal denn Vanti für 2-3 Tage vom LNB und Netz trennen, so das sich die Kondensatoren entladen!!!!!
    ob´s was bringt...........hmm, ein versuch ist es auf jedem fall mal Wert:emoticon-0116-evilg

    ansonsten.......... ab zum Händler :emoticon-0144-nod:


    MFG.
     
    #2
  3. kiliantv
    Offline

    kiliantv Moderator Digital Eliteboard Team

    Registriert:
    27. Januar 2008
    Beiträge:
    22.865
    Zustimmungen:
    17.392
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Privatier
    Ort:
    von weit weit weg
    AW: Vantage 7100 S startet nicht

    Wenn Garantie auf jedenfall Umtauschen das Teil.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.